<!DOCTYPE html>
<html lang="de" >
			<!--Page Generated at Sat Oct 24 19:45:20 2020--><!--Page 1939 Template Prod generated at 10/23/2020 2:35:00 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/standing.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Arizona Cardinals - Seattle Seahawks live - 25 Oktober 2020 - Eurosport</title><meta name="description" content="Jetzt NFL schauen: Arizona Cardinals - Seattle Seahawks live auf Eurosport. Ergebnisse, Statistiken, Kommentar und Live-Ticker." /><link rel="alternate" hreflang="x-default" href="https://www.eurosport.com/american-football/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="en" href="https://www.eurosport.com/american-football/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="en-GB" href="https://www.eurosport.co.uk/american-football/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="en-IE" href="https://www.eurosport.co.uk/american-football/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/american-football/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/football-us/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/football-americano/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="nl" href="https://www.eurosport.nl/american-football/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="es-ES" href="https://www.eurosport.es/futbol-americano/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/futbol-americano/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="sv" href="https://www.eurosport.se/amerikansk-fotboll/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/amerikan-futbolu/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="da" href="https://www.eurosport.dk/american-football/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/amerikansk-fotball/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/american-football/nfl/2020-2021/live_mtc1189094.shtml" /><link rel="alternate" hreflang="ro" href="https://www.eurosport.ro/fotbal-american/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><link rel="canonical" href="https://www.eurosport.de/american-football/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><meta property="og:title" content="Arizona Cardinals - Seattle Seahawks live - 25 Oktober 2020 - Eurosport" /><meta property="og:type" content="article" /><meta property="og:description" content="Jetzt NFL schauen: Arizona Cardinals - Seattle Seahawks live auf Eurosport. Ergebnisse, Statistiken, Kommentar und Live-Ticker." /><meta property="og:site_name" content="Eurosport Deutschland" /><meta property="og:url" content="https://www.eurosport.de/american-football/nfl/2020-2021/live-arizona-cardinals-seattle-seahawks_mtc1189094/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="643439645726797" /><meta property="article:published_time" content="2020-10-25" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=de" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Arizona Cardinals - Seattle Seahawks" /><meta name="date" content="10/25/2020 9:05:00 PM" /><meta name="dateFormat" content="2020-10-25T09:05:00+01:00" /><meta name="sport" content="American Football" /><meta name="sportid" content="24" /><meta name="event" content="NFL" /><meta name="eventid" content="47797" /><meta name="round" content="Regulär" /><meta name="roundid" content="5017" /><meta name="type" content="Match" /><meta name="id" content="1189094" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1189094" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.de/1189094" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true"><!--
		
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
			  .concat('/choice/', 'TYMhU725bCZ_u', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;
			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
			  var TCF_LOCATOR_NAME = '__tcfapiLocator';
			  var queue = [];
			  var win = window;
			  var cmpFrame;

			  function addFrame() {
			  var doc = win.document;
			  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
			  if (!otherCMP) {
			  if (doc.body) {
			  var iframe = doc.createElement('iframe');
			  iframe.style.cssText = 'display:none';
			  iframe.name = TCF_LOCATOR_NAME;
			  doc.body.appendChild(iframe);
			  } else {
			  setTimeout(addFrame, 5);
			  }
			  }
			  return !otherCMP;
			  }

			  function tcfAPIHandler() {
			  var gdprApplies;
			  var args = arguments;
			  if (!args.length) {
			  return queue;
			  } else if (args[0] === 'setGdprApplies') {
			  if (
			  args.length > 3 &&
			  args[2] === 2 &&
			  typeof args[3] === 'boolean'
			  ) {
			  gdprApplies = args[3];
			  if (typeof args[2] === 'function') {
			  args[2]('set', true);
			  }
			  }
			  } else if (args[0] === 'ping') {
			  var retr = {
			  gdprApplies: gdprApplies,
			  cmpLoaded: false,
			  cmpStatus: 'stub'
			  };
			  if (typeof args[2] === 'function') {
			  args[2](retr);
			  }
			  } else {
			  queue.push(args);
			  }
			  }

			  function postMessageEventHandler(event) {
			  var msgIsString = typeof event.data === 'string';
			  var json = {};
			  try {
			  if (msgIsString) {
			  json = JSON.parse(event.data);
			  } else {
			  json = event.data;
			  }
			  } catch (ignore) {}
			  var payload = json.__tcfapiCall;
			  if (payload) {
			  window.__tcfapi(
			  payload.command,
			  payload.version,
			  function(retValue, success) {
			  var returnMsg = {
			  __tcfapiReturn: {
			  returnValue: retValue,
			  success: success,
			  callId: payload.callId
			  }
			  };
			  if (msgIsString) {
			  returnMsg = JSON.stringify(returnMsg);
			  }
			  event.source.postMessage(returnMsg, '*');
			  },
			  payload.parameter
			  );
			  }
			  }
			  while (win) {
			  try {
			  if (win.frames[TCF_LOCATOR_NAME]) {
			  cmpFrame = win;
			  break;
			  }
			  } catch (ignore) {}
			  if (win === window.top) {
			  break;
			  }
			  win = win.parent;
			  }
			  if (!cmpFrame) {
			  addFrame();
			  win.__tcfapi = tcfAPIHandler;
			  win.addEventListener('message', postMessageEventHandler, false);
			  }
			  };
			  makeStub();
			  var uspStubFunction = function() {
			  var arg = arguments;
			  if (typeof window.__uspapi !== uspStubFunction) {
			  setTimeout(function() {
			  if (typeof window.__uspapi !== 'undefined') {
			  window.__uspapi.apply(window.__uspapi, arg);
			  }
			  }, 500);
			  }
			  };
			  var checkIfUspIsReady = function() {
			  uspTries++;
			  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				console.warn('USP is not accessible');
			} else {
				clearInterval(uspInterval);
			}
		};
		if (typeof window.__uspapi === 'undefined') {
			window.__uspapi = uspStubFunction;
			var uspInterval = setInterval(checkIfUspIsReady, 6000);
		}
	})();
	
	--></script><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav  theme-black">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.de"></a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.de/watch/home.shtml" class="sd_nav-item-link">Videos</a></li><li class="sd_nav-item sd_navigation_link"><a href="/score-center.shtml" class="sd_nav-item-link">LIVE/Ergebnisse</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/fussball/">Fußball</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Tennis</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/radsport/">Radsport</a></li><li class="sd_nav-item all-sports sd_navigation_link __hidden-xs"><span class="sd_nav-item-link" data-modal-id="navallsport">Alle Sportarten<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Beliebte Sportarten</span><ul class="popular-nav" data-popular-list-json="[{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;/fussball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/fussball/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/fussball/transfermarkt/&quot;},{&quot;link_name&quot;:&quot;DFB-Pokal&quot;,&quot;link_url&quot;:&quot;/fussball/dfb-pokal/&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/fussball/champions-league/&quot;},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/fussball/europa-league/&quot;},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/fussball/premier-league/&quot;},{&quot;link_name&quot;:&quot;La Liga&quot;,&quot;link_url&quot;:&quot;/fussball/la-liga/&quot;},{&quot;link_name&quot;:&quot;Frauen-Bundesliga&quot;,&quot;link_url&quot;:&quot;/fussball/flyeralarm-frauen-bundesliga/&quot;},{&quot;link_name&quot;:&quot;EM-Quali&quot;,&quot;link_url&quot;:&quot;/fussball/em-qualifikation/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/fussball/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/fussball/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/fussball/serie-a/&quot;},{&quot;link_name&quot;:&quot;2. Liga&quot;,&quot;link_url&quot;:&quot;/fussball/2-bundesliga/&quot;},{&quot;link_name&quot;:&quot;3. Liga&quot;,&quot;link_url&quot;:&quot;/fussball/3-liga/&quot;},{&quot;link_name&quot;:&quot;Weitere Ligen&quot;,&quot;link_url&quot;:&quot;/fussball/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Alle Events&quot;,&quot;link_url&quot;:&quot;/fussball/eventlist.shtml&quot;},{&quot;link_name&quot;:&quot;Football.Child.16&quot;,&quot;link_url&quot;:&quot;&quot;},{&quot;link_name&quot;:&quot;Football.Child.17&quot;,&quot;link_url&quot;:&quot;&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;French Open&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;ATP-Kalender&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;ATP-Weltrangliste&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;WTA-Kalender&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA-Weltrangliste&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;ATP NextGen&quot;,&quot;link_url&quot;:&quot;/tennis/atp-next-generation/&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Fed Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Radsport&quot;,&quot;link_url&quot;:&quot;/radsport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/radsport/calendar-result_sea99.shtml&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/radsport/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/radsport/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/radsport/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;WM&quot;,&quot;link_url&quot;:&quot;/radsport/wm/&quot;}]},{&quot;link_name&quot;:&quot;Wintersport&quot;,&quot;link_url&quot;:&quot;/wintersport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Videos&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/wintersport/&quot;},{&quot;link_name&quot;:&quot;Skispringen&quot;,&quot;link_url&quot;:&quot;/skispringen/&quot;},{&quot;link_name&quot;:&quot;Ski Alpin&quot;,&quot;link_url&quot;:&quot;/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Skilanglauf&quot;,&quot;link_url&quot;:&quot;/skilanglauf/&quot;},{&quot;link_name&quot;:&quot;Nordische Kombination&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/&quot;},{&quot;link_name&quot;:&quot;Rodeln&quot;,&quot;link_url&quot;:&quot;/rodeln/&quot;},{&quot;link_name&quot;:&quot;Bob&quot;,&quot;link_url&quot;:&quot;/bob/&quot;},{&quot;link_name&quot;:&quot;Eiskunstlauf&quot;,&quot;link_url&quot;:&quot;/eiskunstlauf/&quot;},{&quot;link_name&quot;:&quot;Eisschnelllauf&quot;,&quot;link_url&quot;:&quot;/eisschnelllauf/&quot;},{&quot;link_name&quot;:&quot;Ski-WM&quot;,&quot;link_url&quot;:&quot;/ski-alpin/ski-wm/&quot;},{&quot;link_name&quot;:&quot;Eishockey&quot;,&quot;link_url&quot;:&quot;/eishockey/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Ski Freestyle&quot;,&quot;link_url&quot;:&quot;/ski-freestyle/&quot;},{&quot;link_name&quot;:&quot;Skeleton&quot;,&quot;link_url&quot;:&quot;/skeleton/&quot;}]},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/motorsport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formel-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motorrad/&quot;},{&quot;link_name&quot;:&quot;Formel E&quot;,&quot;link_url&quot;:&quot;/formel-e/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;Rallye&quot;,&quot;link_url&quot;:&quot;/rallye/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/cross-country-rallye/dakar/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;Formelsport&quot;,&quot;link_url&quot;:&quot;/formelsport/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24h von Le Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt-sportwagen/gt-series/&quot;},{&quot;link_name&quot;:&quot;Ford Bring On Tomorrow&quot;,&quot;link_url&quot;:&quot;/motorsports/ford-bringontomorrow/&quot;}]},{&quot;link_name&quot;:&quot;Formel 1&quot;,&quot;link_url&quot;:&quot;/formel-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/formel-1/weltmeisterschaft-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WM-Stände&quot;,&quot;link_url&quot;:&quot;/formel-1/weltmeisterschaft-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[]}]"></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><ul class="allsports-single-d desktop-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/basketball/bundesliga/&quot;},{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basketball/nba/&quot;},{&quot;link_name&quot;:&quot;EuroLeague&quot;,&quot;link_url&quot;:&quot;/basketball/euroleague/&quot;},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basketball/euro-cup/&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/basketball/weltmeisterschaft/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft (D)&quot;,&quot;link_url&quot;:&quot;/basketball/weltmeisterschaft-d/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Europameisterschaft&quot;,&quot;link_url&quot;:&quot;/basketball/europameisterschaft/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Europameisterschaft (D)&quot;,&quot;link_url&quot;:&quot;/basketball/europameisterschaft-d/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/biathlon/weltcup-5/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand Männer&quot;,&quot;link_url&quot;:&quot;/biathlon/weltcup-5/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand Frauen&quot;,&quot;link_url&quot;:&quot;/biathlon/weltcup-5/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Biathlon-WM&quot;,&quot;link_url&quot;:&quot;/biathlon/wm/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eishockey&quot;,&quot;link_url&quot;:&quot;/eishockey/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;DEL&quot;,&quot;link_url&quot;:&quot;/eishockey/del/&quot;},{&quot;link_name&quot;:&quot;NHL&quot;,&quot;link_url&quot;:&quot;/eishockey/nhl/&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/eishockey/weltmeisterschaft/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eiskunstlauf&quot;,&quot;link_url&quot;:&quot;/eiskunstlauf/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Fechten&quot;,&quot;link_url&quot;:&quot;/fechten/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Formel 1&quot;,&quot;link_url&quot;:&quot;/formel-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/formel-1/weltmeisterschaft-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WM-Stände&quot;,&quot;link_url&quot;:&quot;/formel-1/weltmeisterschaft-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Formel E&quot;,&quot;link_url&quot;:&quot;/formel-e/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/formel-e/formula-e-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Tabelle&quot;,&quot;link_url&quot;:&quot;/formel-e/formula-e-championship/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Fanboost&quot;,&quot;link_url&quot;:&quot;/formel-e/fanboost/fanboost.shtml&quot;}]},{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;/fussball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/fussball/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/fussball/transfermarkt/&quot;},{&quot;link_name&quot;:&quot;DFB-Pokal&quot;,&quot;link_url&quot;:&quot;/fussball/dfb-pokal/&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/fussball/champions-league/&quot;},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/fussball/europa-league/&quot;},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/fussball/premier-league/&quot;},{&quot;link_name&quot;:&quot;La Liga&quot;,&quot;link_url&quot;:&quot;/fussball/la-liga/&quot;},{&quot;link_name&quot;:&quot;Frauen-Bundesliga&quot;,&quot;link_url&quot;:&quot;/fussball/flyeralarm-frauen-bundesliga/&quot;},{&quot;link_name&quot;:&quot;EM-Quali&quot;,&quot;link_url&quot;:&quot;/fussball/em-qualifikation/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/fussball/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/fussball/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/fussball/serie-a/&quot;},{&quot;link_name&quot;:&quot;2. Liga&quot;,&quot;link_url&quot;:&quot;/fussball/2-bundesliga/&quot;},{&quot;link_name&quot;:&quot;3. Liga&quot;,&quot;link_url&quot;:&quot;/fussball/3-liga/&quot;},{&quot;link_name&quot;:&quot;Weitere Ligen&quot;,&quot;link_url&quot;:&quot;/fussball/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Alle Events&quot;,&quot;link_url&quot;:&quot;/fussball/eventlist.shtml&quot;},{&quot;link_name&quot;:&quot;Football.Child.16&quot;,&quot;link_url&quot;:&quot;&quot;},{&quot;link_name&quot;:&quot;Football.Child.17&quot;,&quot;link_url&quot;:&quot;&quot;}]},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;World Ranking&quot;,&quot;link_url&quot;:&quot;/golf/world-ranking/standing.shtml&quot;},{&quot;link_name&quot;:&quot;European Tour&quot;,&quot;link_url&quot;:&quot;/golf/european-p-g-a-tour/&quot;},{&quot;link_name&quot;:&quot;PGA TOUR&quot;,&quot;link_url&quot;:&quot;/golf/us-pga-tour/&quot;},{&quot;link_name&quot;:&quot;Masters&quot;,&quot;link_url&quot;:&quot;/golf/masters-tournament/standing.shtml&quot;},{&quot;link_name&quot;:&quot;British Open&quot;,&quot;link_url&quot;:&quot;/golf/british-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;U.S. Open&quot;,&quot;link_url&quot;:&quot;/golf/u-s-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;USPGA&quot;,&quot;link_url&quot;:&quot;/golf/pga-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;/handball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;1. Bundesliga&quot;,&quot;link_url&quot;:&quot;/handball/1-bundesliga/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Frauen-Bundesliga – HBF&quot;,&quot;link_url&quot;:&quot;/handball/1-bundesliga-1/&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/handball/champions-league/&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/handball/frauen-wm/&quot;},{&quot;link_name&quot;:&quot;Frauen-WM&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/handball/wm-d/&quot;},{&quot;link_name&quot;:&quot;Europameisterschaft&quot;,&quot;link_url&quot;:&quot;/handball/europameisterschaft/&quot;},{&quot;link_name&quot;:&quot;Frauen-EM&quot;,&quot;link_url&quot;:&quot;/handball/europameisterschaft-d/&quot;}]},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Leichtathletik&quot;,&quot;link_url&quot;:&quot;/leichtathletik/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motorrad/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/motorrad/weltmeisterschaft-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WM-Stand MotoGP&quot;,&quot;link_url&quot;:&quot;/motorrad/weltmeisterschaft-2/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/motorsport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formel-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motorrad/&quot;},{&quot;link_name&quot;:&quot;Formel E&quot;,&quot;link_url&quot;:&quot;/formel-e/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;Rallye&quot;,&quot;link_url&quot;:&quot;/rallye/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/cross-country-rallye/dakar/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;Formelsport&quot;,&quot;link_url&quot;:&quot;/formelsport/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24h von Le Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt-sportwagen/gt-series/&quot;},{&quot;link_name&quot;:&quot;Ford Bring On Tomorrow&quot;,&quot;link_url&quot;:&quot;/motorsports/ford-bringontomorrow/&quot;}]},{&quot;link_name&quot;:&quot;Nordische Kombination&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/weltcup-6/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Weltcupstand&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/weltcup-6/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/wm/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Olympische Spiele&quot;,&quot;link_url&quot;:&quot;/olympia/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/olympia/video-channel/olympic-channel/&quot;},{&quot;link_name&quot;:&quot;Videos&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/olympia/&quot;},{&quot;link_name&quot;:&quot;Tokyo 2020&quot;,&quot;link_url&quot;:&quot;/olympia/olympia-tokio-2020/2020/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Zeitplan/Kalender Olympia 2020&quot;,&quot;link_url&quot;:&quot;/olympia/olympia-tokio-2020/2020/olympia-2020-in-tokio-zeitplan-kalender-sportarten-highlights_sto7263556/story.shtml&quot;}]},{&quot;link_name&quot;:&quot;Pferdesport&quot;,&quot;link_url&quot;:&quot;/pferdesport/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Radsport&quot;,&quot;link_url&quot;:&quot;/radsport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/radsport/calendar-result_sea99.shtml&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/radsport/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/radsport/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/radsport/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;WM&quot;,&quot;link_url&quot;:&quot;/radsport/wm/&quot;}]},{&quot;link_name&quot;:&quot;Rallye&quot;,&quot;link_url&quot;:&quot;/rallye/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/rallye/championship-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand&quot;,&quot;link_url&quot;:&quot;/rallye/championship-2/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Rodeln&quot;,&quot;link_url&quot;:&quot;/rodeln/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Spielplan/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/rodeln/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Skilanglauf&quot;,&quot;link_url&quot;:&quot;/skilanglauf/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Spielplan/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/skilanglauf/weltcup-4/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand Männer&quot;,&quot;link_url&quot;:&quot;/skilanglauf/weltcup-4/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand Frauen&quot;,&quot;link_url&quot;:&quot;/skilanglauf/weltcup-4/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/skilanglauf/wm/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Skispringen&quot;,&quot;link_url&quot;:&quot;/skispringen/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/skispringen/weltcup-3/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Weltcup&quot;,&quot;link_url&quot;:&quot;/skispringen/weltcup-3/standing_gnd1.shtml&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;French Open&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;ATP-Kalender&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;ATP-Weltrangliste&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;WTA-Kalender&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA-Weltrangliste&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;ATP NextGen&quot;,&quot;link_url&quot;:&quot;/tennis/atp-next-generation/&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Fed Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Tischtennis&quot;,&quot;link_url&quot;:&quot;/tischtennis/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Wintersport&quot;,&quot;link_url&quot;:&quot;/wintersport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Videos&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/wintersport/&quot;},{&quot;link_name&quot;:&quot;Skispringen&quot;,&quot;link_url&quot;:&quot;/skispringen/&quot;},{&quot;link_name&quot;:&quot;Ski Alpin&quot;,&quot;link_url&quot;:&quot;/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Skilanglauf&quot;,&quot;link_url&quot;:&quot;/skilanglauf/&quot;},{&quot;link_name&quot;:&quot;Nordische Kombination&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/&quot;},{&quot;link_name&quot;:&quot;Rodeln&quot;,&quot;link_url&quot;:&quot;/rodeln/&quot;},{&quot;link_name&quot;:&quot;Bob&quot;,&quot;link_url&quot;:&quot;/bob/&quot;},{&quot;link_name&quot;:&quot;Eiskunstlauf&quot;,&quot;link_url&quot;:&quot;/eiskunstlauf/&quot;},{&quot;link_name&quot;:&quot;Eisschnelllauf&quot;,&quot;link_url&quot;:&quot;/eisschnelllauf/&quot;},{&quot;link_name&quot;:&quot;Ski-WM&quot;,&quot;link_url&quot;:&quot;/ski-alpin/ski-wm/&quot;},{&quot;link_name&quot;:&quot;Eishockey&quot;,&quot;link_url&quot;:&quot;/eishockey/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Ski Freestyle&quot;,&quot;link_url&quot;:&quot;/ski-freestyle/&quot;},{&quot;link_name&quot;:&quot;Skeleton&quot;,&quot;link_url&quot;:&quot;/skeleton/&quot;}]}]"></ul></div></li></ul></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.de/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mein Konto</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.de/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Anmelden</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Mehr</span><span class="svg-font svg-arrow-down-comments" /></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Sprachversion wechseln</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="DE" data-language-id="1"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport-Websites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/de">Hilfe</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;MEHR&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Buzz&quot;,&quot;link_url&quot;:&quot;/home_rub779.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eurosport&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Games&quot;,&quot;link_url&quot;:&quot;/game-zone.shtml&quot;}]},{&quot;link_name&quot;:&quot;ÜBER UNS&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Über Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;},{&quot;link_name&quot;:&quot;Mobile Apps&quot;,&quot;link_url&quot;:&quot;/mobiles-apps.shtml&quot;}]},{&quot;link_name&quot;:&quot;Rechtliche Hinweise&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Nutzungsbedingungen&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/ab-dem-1.-april-2020-gultige-nutzungsbedingungen_sto7711069/story.shtml&quot;},{&quot;link_name&quot;:&quot;Datenschutzrichtlinie&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/datenschutzbestimmungen_sto7706549/story.shtml&quot;},{&quot;link_name&quot;:&quot;Rechtliche Hinweise&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/rechtliche-informationen_sto7710118/story.shtml&quot;},{&quot;link_name&quot;:&quot;Cookie-Richtlinie&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/cookie-richtlinien_sto7710886/story.shtml&quot;},{&quot;link_name&quot;:&quot;Information zum Eurosport-Pass&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/pass-information_sto7710652/story.shtml&quot;},{&quot;link_name&quot;:&quot;Erklärung zur Vermeidung von Menschenhandel&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Folge uns auf</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportDE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_DE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosportde/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menü</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.de/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mein Konto</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.de/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Anmelden</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.de">Startseite</a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.de/watch/home.shtml" class="sd_nav-item-link">Videos</a></li><li class="sd_nav-item sd_navigation_link"><a href="/score-center.shtml" class="sd_nav-item-link">LIVE/Ergebnisse</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Beliebte Sportarten</span><ul class="popular-mobile" data-popular-list-json="[{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;/fussball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/fussball/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/fussball/transfermarkt/&quot;},{&quot;link_name&quot;:&quot;DFB-Pokal&quot;,&quot;link_url&quot;:&quot;/fussball/dfb-pokal/&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/fussball/champions-league/&quot;},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/fussball/europa-league/&quot;},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/fussball/premier-league/&quot;},{&quot;link_name&quot;:&quot;La Liga&quot;,&quot;link_url&quot;:&quot;/fussball/la-liga/&quot;},{&quot;link_name&quot;:&quot;Frauen-Bundesliga&quot;,&quot;link_url&quot;:&quot;/fussball/flyeralarm-frauen-bundesliga/&quot;},{&quot;link_name&quot;:&quot;EM-Quali&quot;,&quot;link_url&quot;:&quot;/fussball/em-qualifikation/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/fussball/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/fussball/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/fussball/serie-a/&quot;},{&quot;link_name&quot;:&quot;2. Liga&quot;,&quot;link_url&quot;:&quot;/fussball/2-bundesliga/&quot;},{&quot;link_name&quot;:&quot;3. Liga&quot;,&quot;link_url&quot;:&quot;/fussball/3-liga/&quot;},{&quot;link_name&quot;:&quot;Weitere Ligen&quot;,&quot;link_url&quot;:&quot;/fussball/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Alle Events&quot;,&quot;link_url&quot;:&quot;/fussball/eventlist.shtml&quot;},{&quot;link_name&quot;:&quot;Football.Child.16&quot;,&quot;link_url&quot;:&quot;&quot;},{&quot;link_name&quot;:&quot;Football.Child.17&quot;,&quot;link_url&quot;:&quot;&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;French Open&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;ATP-Kalender&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;ATP-Weltrangliste&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;WTA-Kalender&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA-Weltrangliste&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;ATP NextGen&quot;,&quot;link_url&quot;:&quot;/tennis/atp-next-generation/&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Fed Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Radsport&quot;,&quot;link_url&quot;:&quot;/radsport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/radsport/calendar-result_sea99.shtml&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/radsport/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/radsport/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/radsport/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;WM&quot;,&quot;link_url&quot;:&quot;/radsport/wm/&quot;}]},{&quot;link_name&quot;:&quot;Wintersport&quot;,&quot;link_url&quot;:&quot;/wintersport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Videos&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/wintersport/&quot;},{&quot;link_name&quot;:&quot;Skispringen&quot;,&quot;link_url&quot;:&quot;/skispringen/&quot;},{&quot;link_name&quot;:&quot;Ski Alpin&quot;,&quot;link_url&quot;:&quot;/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Skilanglauf&quot;,&quot;link_url&quot;:&quot;/skilanglauf/&quot;},{&quot;link_name&quot;:&quot;Nordische Kombination&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/&quot;},{&quot;link_name&quot;:&quot;Rodeln&quot;,&quot;link_url&quot;:&quot;/rodeln/&quot;},{&quot;link_name&quot;:&quot;Bob&quot;,&quot;link_url&quot;:&quot;/bob/&quot;},{&quot;link_name&quot;:&quot;Eiskunstlauf&quot;,&quot;link_url&quot;:&quot;/eiskunstlauf/&quot;},{&quot;link_name&quot;:&quot;Eisschnelllauf&quot;,&quot;link_url&quot;:&quot;/eisschnelllauf/&quot;},{&quot;link_name&quot;:&quot;Ski-WM&quot;,&quot;link_url&quot;:&quot;/ski-alpin/ski-wm/&quot;},{&quot;link_name&quot;:&quot;Eishockey&quot;,&quot;link_url&quot;:&quot;/eishockey/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Ski Freestyle&quot;,&quot;link_url&quot;:&quot;/ski-freestyle/&quot;},{&quot;link_name&quot;:&quot;Skeleton&quot;,&quot;link_url&quot;:&quot;/skeleton/&quot;}]},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/motorsport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formel-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motorrad/&quot;},{&quot;link_name&quot;:&quot;Formel E&quot;,&quot;link_url&quot;:&quot;/formel-e/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;Rallye&quot;,&quot;link_url&quot;:&quot;/rallye/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/cross-country-rallye/dakar/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;Formelsport&quot;,&quot;link_url&quot;:&quot;/formelsport/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24h von Le Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt-sportwagen/gt-series/&quot;},{&quot;link_name&quot;:&quot;Ford Bring On Tomorrow&quot;,&quot;link_url&quot;:&quot;/motorsports/ford-bringontomorrow/&quot;}]},{&quot;link_name&quot;:&quot;Formel 1&quot;,&quot;link_url&quot;:&quot;/formel-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/formel-1/weltmeisterschaft-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WM-Stände&quot;,&quot;link_url&quot;:&quot;/formel-1/weltmeisterschaft-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[]}]" /></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><span class="show-all">Show All</span><ul class="allsports-single-d mobile-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/basketball/bundesliga/&quot;},{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basketball/nba/&quot;},{&quot;link_name&quot;:&quot;EuroLeague&quot;,&quot;link_url&quot;:&quot;/basketball/euroleague/&quot;},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basketball/euro-cup/&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/basketball/weltmeisterschaft/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft (D)&quot;,&quot;link_url&quot;:&quot;/basketball/weltmeisterschaft-d/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Europameisterschaft&quot;,&quot;link_url&quot;:&quot;/basketball/europameisterschaft/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Europameisterschaft (D)&quot;,&quot;link_url&quot;:&quot;/basketball/europameisterschaft-d/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/biathlon/weltcup-5/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand Männer&quot;,&quot;link_url&quot;:&quot;/biathlon/weltcup-5/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand Frauen&quot;,&quot;link_url&quot;:&quot;/biathlon/weltcup-5/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Biathlon-WM&quot;,&quot;link_url&quot;:&quot;/biathlon/wm/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eishockey&quot;,&quot;link_url&quot;:&quot;/eishockey/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;DEL&quot;,&quot;link_url&quot;:&quot;/eishockey/del/&quot;},{&quot;link_name&quot;:&quot;NHL&quot;,&quot;link_url&quot;:&quot;/eishockey/nhl/&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/eishockey/weltmeisterschaft/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eiskunstlauf&quot;,&quot;link_url&quot;:&quot;/eiskunstlauf/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Fechten&quot;,&quot;link_url&quot;:&quot;/fechten/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Formel 1&quot;,&quot;link_url&quot;:&quot;/formel-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/formel-1/weltmeisterschaft-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WM-Stände&quot;,&quot;link_url&quot;:&quot;/formel-1/weltmeisterschaft-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Formel E&quot;,&quot;link_url&quot;:&quot;/formel-e/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/formel-e/formula-e-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Tabelle&quot;,&quot;link_url&quot;:&quot;/formel-e/formula-e-championship/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Fanboost&quot;,&quot;link_url&quot;:&quot;/formel-e/fanboost/fanboost.shtml&quot;}]},{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;/fussball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/fussball/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/fussball/transfermarkt/&quot;},{&quot;link_name&quot;:&quot;DFB-Pokal&quot;,&quot;link_url&quot;:&quot;/fussball/dfb-pokal/&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/fussball/champions-league/&quot;},{&quot;link_name&quot;:&quot;Europa League&quot;,&quot;link_url&quot;:&quot;/fussball/europa-league/&quot;},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/fussball/premier-league/&quot;},{&quot;link_name&quot;:&quot;La Liga&quot;,&quot;link_url&quot;:&quot;/fussball/la-liga/&quot;},{&quot;link_name&quot;:&quot;Frauen-Bundesliga&quot;,&quot;link_url&quot;:&quot;/fussball/flyeralarm-frauen-bundesliga/&quot;},{&quot;link_name&quot;:&quot;EM-Quali&quot;,&quot;link_url&quot;:&quot;/fussball/em-qualifikation/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/fussball/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/fussball/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/fussball/serie-a/&quot;},{&quot;link_name&quot;:&quot;2. Liga&quot;,&quot;link_url&quot;:&quot;/fussball/2-bundesliga/&quot;},{&quot;link_name&quot;:&quot;3. Liga&quot;,&quot;link_url&quot;:&quot;/fussball/3-liga/&quot;},{&quot;link_name&quot;:&quot;Weitere Ligen&quot;,&quot;link_url&quot;:&quot;/fussball/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Alle Events&quot;,&quot;link_url&quot;:&quot;/fussball/eventlist.shtml&quot;},{&quot;link_name&quot;:&quot;Football.Child.16&quot;,&quot;link_url&quot;:&quot;&quot;},{&quot;link_name&quot;:&quot;Football.Child.17&quot;,&quot;link_url&quot;:&quot;&quot;}]},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;World Ranking&quot;,&quot;link_url&quot;:&quot;/golf/world-ranking/standing.shtml&quot;},{&quot;link_name&quot;:&quot;European Tour&quot;,&quot;link_url&quot;:&quot;/golf/european-p-g-a-tour/&quot;},{&quot;link_name&quot;:&quot;PGA TOUR&quot;,&quot;link_url&quot;:&quot;/golf/us-pga-tour/&quot;},{&quot;link_name&quot;:&quot;Masters&quot;,&quot;link_url&quot;:&quot;/golf/masters-tournament/standing.shtml&quot;},{&quot;link_name&quot;:&quot;British Open&quot;,&quot;link_url&quot;:&quot;/golf/british-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;U.S. Open&quot;,&quot;link_url&quot;:&quot;/golf/u-s-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;USPGA&quot;,&quot;link_url&quot;:&quot;/golf/pga-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;/handball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;1. Bundesliga&quot;,&quot;link_url&quot;:&quot;/handball/1-bundesliga/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Frauen-Bundesliga – HBF&quot;,&quot;link_url&quot;:&quot;/handball/1-bundesliga-1/&quot;},{&quot;link_name&quot;:&quot;Champions League&quot;,&quot;link_url&quot;:&quot;/handball/champions-league/&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/handball/frauen-wm/&quot;},{&quot;link_name&quot;:&quot;Frauen-WM&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/handball/wm-d/&quot;},{&quot;link_name&quot;:&quot;Europameisterschaft&quot;,&quot;link_url&quot;:&quot;/handball/europameisterschaft/&quot;},{&quot;link_name&quot;:&quot;Frauen-EM&quot;,&quot;link_url&quot;:&quot;/handball/europameisterschaft-d/&quot;}]},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Leichtathletik&quot;,&quot;link_url&quot;:&quot;/leichtathletik/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motorrad/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/motorrad/weltmeisterschaft-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WM-Stand MotoGP&quot;,&quot;link_url&quot;:&quot;/motorrad/weltmeisterschaft-2/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/motorsport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formel-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motorrad/&quot;},{&quot;link_name&quot;:&quot;Formel E&quot;,&quot;link_url&quot;:&quot;/formel-e/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;Rallye&quot;,&quot;link_url&quot;:&quot;/rallye/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de/cross-country-rallye/dakar/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;Formelsport&quot;,&quot;link_url&quot;:&quot;/formelsport/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24h von Le Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt-sportwagen/gt-series/&quot;},{&quot;link_name&quot;:&quot;Ford Bring On Tomorrow&quot;,&quot;link_url&quot;:&quot;/motorsports/ford-bringontomorrow/&quot;}]},{&quot;link_name&quot;:&quot;Nordische Kombination&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/weltcup-6/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Weltcupstand&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/weltcup-6/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/wm/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Olympische Spiele&quot;,&quot;link_url&quot;:&quot;/olympia/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/olympia/video-channel/olympic-channel/&quot;},{&quot;link_name&quot;:&quot;Videos&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/olympia/&quot;},{&quot;link_name&quot;:&quot;Tokyo 2020&quot;,&quot;link_url&quot;:&quot;/olympia/olympia-tokio-2020/2020/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Zeitplan/Kalender Olympia 2020&quot;,&quot;link_url&quot;:&quot;/olympia/olympia-tokio-2020/2020/olympia-2020-in-tokio-zeitplan-kalender-sportarten-highlights_sto7263556/story.shtml&quot;}]},{&quot;link_name&quot;:&quot;Pferdesport&quot;,&quot;link_url&quot;:&quot;/pferdesport/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Radsport&quot;,&quot;link_url&quot;:&quot;/radsport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/radsport/calendar-result_sea99.shtml&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/radsport/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/radsport/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/radsport/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;WM&quot;,&quot;link_url&quot;:&quot;/radsport/wm/&quot;}]},{&quot;link_name&quot;:&quot;Rallye&quot;,&quot;link_url&quot;:&quot;/rallye/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/rallye/championship-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand&quot;,&quot;link_url&quot;:&quot;/rallye/championship-2/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Rodeln&quot;,&quot;link_url&quot;:&quot;/rodeln/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Spielplan/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/rodeln/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Skilanglauf&quot;,&quot;link_url&quot;:&quot;/skilanglauf/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Spielplan/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/skilanglauf/weltcup-4/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand Männer&quot;,&quot;link_url&quot;:&quot;/skilanglauf/weltcup-4/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Gesamtstand Frauen&quot;,&quot;link_url&quot;:&quot;/skilanglauf/weltcup-4/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Weltmeisterschaft&quot;,&quot;link_url&quot;:&quot;/skilanglauf/wm/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Skispringen&quot;,&quot;link_url&quot;:&quot;/skispringen/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender/Ergebnisse&quot;,&quot;link_url&quot;:&quot;/skispringen/weltcup-3/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Weltcup&quot;,&quot;link_url&quot;:&quot;/skispringen/weltcup-3/standing_gnd1.shtml&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;French Open&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;ATP-Kalender&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;ATP-Weltrangliste&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;WTA-Kalender&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA-Weltrangliste&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;ATP NextGen&quot;,&quot;link_url&quot;:&quot;/tennis/atp-next-generation/&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Fed Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Tischtennis&quot;,&quot;link_url&quot;:&quot;/tischtennis/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Wintersport&quot;,&quot;link_url&quot;:&quot;/wintersport/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Videos&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/wintersport/&quot;},{&quot;link_name&quot;:&quot;Skispringen&quot;,&quot;link_url&quot;:&quot;/skispringen/&quot;},{&quot;link_name&quot;:&quot;Ski Alpin&quot;,&quot;link_url&quot;:&quot;/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Skilanglauf&quot;,&quot;link_url&quot;:&quot;/skilanglauf/&quot;},{&quot;link_name&quot;:&quot;Nordische Kombination&quot;,&quot;link_url&quot;:&quot;/nordische-kombination/&quot;},{&quot;link_name&quot;:&quot;Rodeln&quot;,&quot;link_url&quot;:&quot;/rodeln/&quot;},{&quot;link_name&quot;:&quot;Bob&quot;,&quot;link_url&quot;:&quot;/bob/&quot;},{&quot;link_name&quot;:&quot;Eiskunstlauf&quot;,&quot;link_url&quot;:&quot;/eiskunstlauf/&quot;},{&quot;link_name&quot;:&quot;Eisschnelllauf&quot;,&quot;link_url&quot;:&quot;/eisschnelllauf/&quot;},{&quot;link_name&quot;:&quot;Ski-WM&quot;,&quot;link_url&quot;:&quot;/ski-alpin/ski-wm/&quot;},{&quot;link_name&quot;:&quot;Eishockey&quot;,&quot;link_url&quot;:&quot;/eishockey/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Ski Freestyle&quot;,&quot;link_url&quot;:&quot;/ski-freestyle/&quot;},{&quot;link_name&quot;:&quot;Skeleton&quot;,&quot;link_url&quot;:&quot;/skeleton/&quot;}]}]"></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Mehr</span><span class="show-all">Show All</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Sprachversion wechseln</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="DE" data-language-id="1"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport-Websites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/de">Hilfe</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;MEHR&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Buzz&quot;,&quot;link_url&quot;:&quot;/home_rub779.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eurosport&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Games&quot;,&quot;link_url&quot;:&quot;/game-zone.shtml&quot;}]},{&quot;link_name&quot;:&quot;ÜBER UNS&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Über Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;},{&quot;link_name&quot;:&quot;Mobile Apps&quot;,&quot;link_url&quot;:&quot;/mobiles-apps.shtml&quot;}]},{&quot;link_name&quot;:&quot;Rechtliche Hinweise&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Nutzungsbedingungen&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/ab-dem-1.-april-2020-gultige-nutzungsbedingungen_sto7711069/story.shtml&quot;},{&quot;link_name&quot;:&quot;Datenschutzrichtlinie&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/datenschutzbestimmungen_sto7706549/story.shtml&quot;},{&quot;link_name&quot;:&quot;Rechtliche Hinweise&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/rechtliche-informationen_sto7710118/story.shtml&quot;},{&quot;link_name&quot;:&quot;Cookie-Richtlinie&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/cookie-richtlinien_sto7710886/story.shtml&quot;},{&quot;link_name&quot;:&quot;Information zum Eurosport-Pass&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/pass-information_sto7710652/story.shtml&quot;},{&quot;link_name&quot;:&quot;Erklärung zur Vermeidung von Menschenhandel&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Folge uns auf</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportDE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_DE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosportde/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content" /></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="24" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=1&amp;stw=1&amp;c=24,,,,,&amp;token=1603583120_d82b9585e38a3e42eb3863b0f33ca4a7&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=1&amp;c=24,,,,,&amp;token=1603583120_1e043a5b578e6d7411c50b1e29a25c4f&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=1&amp;c=1189094&amp;s=1&amp;token=1603583120_b1f6be3af603fb721b6e4599474c2773&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=1&amp;token=1603583120_fc07cdea572da6e4a4d79d35bfde3b6f&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:null,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:0,&quot;focalpointy&quot;:0,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=application%2fjson&amp;dropletid=148&amp;sportid=24&amp;revid=2507&amp;seasonid=333&amp;matchid=1189094&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Halbzeitpause&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(Elfm.)&quot;,&quot;7&quot;:[&quot;Elfmeter&quot;],&quot;9&quot;:[&quot;(ET)&quot;],&quot;10&quot;:[&quot;Goal&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Penalty&quot;]}}}"></div><div id="livehero" class="livehero livehero--team"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/american-football/teams/arizona-card/teamcenter.shtml" title="Arizona Cardinals" class="heromatch__team-logo heromatch__team-logo--desktop"></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/american-football/teams/arizona-card/teamcenter.shtml" class="heromatch__team-name-link">Arizona Cardinals</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/american-football/teams/arizona-card/teamcenter.shtml" title="Arizona Cardinals" class="heromatch__team-logo heromatch__team-logo--mobile"></a></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">21:05</div><div class="heromatch__date">25.10.20</div><div class="heromatch__stadium">State Farm Stadium</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/american-football/teams/seattle-seah/teamcenter.shtml" class="heromatch__team-name-link">Seattle Seahawks</a></div><a href="/american-football/teams/seattle-seah/teamcenter.shtml" title="Seattle Seahawks" class="heromatch__team-logo heromatch__team-logo--mobile"></a></div><a href="/american-football/teams/seattle-seah/teamcenter.shtml" title="Seattle Seahawks" class="heromatch__team-logo heromatch__team-logo--desktop"></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">NFL • Regulär</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/american-football/nfl/calendar-result.shtml">Kalender/Ergebnisse</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="225581970banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','225581970banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="1809254971interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','1809254971interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="24" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=text%2fxml&amp;dropletid=148&amp;sportid=24&amp;revid=2507&amp;seasonid=333&amp;matchid=1189094&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Vorschau</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Statistiken</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Teilen</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=text%2fxml&amp;dropletid=148&amp;sportid=24&amp;revid=2507&amp;seasonid=333&amp;matchid=1189094&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">Spielbeginn</div><div class="live-summary__seo"><div class="live-summary__title"><h1>Arizona Cardinals - Seattle Seahawks</h1><p>Erleben Sie das NFL American Football Spiel zwischen Arizona Cardinals und Seattle Seahawks live mit Berichterstattung von Eurosport. Das Match beginnt am 25 Oktober 2020 um 21:05h.<br /><br /><br />Bleiben Sie auf dem Laufenden mit aktuellen Neuigkeiten rund um Arizona Cardinals und Seattle Seahawks, sowie American Football-Tabellen, Spielplänen, Ergebnissen, Torschützen und Siegerlisten.<br /><a href="/american-football/">American Football</a>-Fans finden hier die neusten <a href="/american-football/">American Football</a>-News, Interviews, Experten-Kommentare und gratis Highlights. Außerdem finden Sie bei uns detaillierte Profile über <a href="/american-football/teams/arizona-card/teamcenter.shtml">Arizona Cardinals</a> und <a href="/american-football/teams/seattle-seah/teamcenter.shtml">Seattle Seahawks</a>. Verpassen Sie nie wieder ein Event. Eurosport ist Ihre Quelle für Sport online, von <a href="/american-football/">American Football</a> über Radsport und Formel 1, bis hin zu Wintersport und mehr. Genießen Sie Live-Streaming für die besten Sportevents.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Entfernen</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=text%2fxml&amp;dropletid=148&amp;sportid=24&amp;revid=2507&amp;seasonid=333&amp;matchid=1189094&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"><div class="livecomments-pin-feed"></div><p>Keine Kommentare für dieses Event</p></div></div></div></div>
            <div class="live_match_results_v8_5"><div class="tab-content row" data-navtab-content-id="navtab_MatchResult" data-ajax-url="/_ajax_/live_v8_5/live_match_results_v8_5.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=text%2fxml&amp;dropletid=148&amp;sportid=24&amp;revid=2507&amp;seasonid=333&amp;matchid=1189094&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="641983405mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','641983405mpu', !!true, !!true, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1491160932betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','1491160932betting-box', !!true, !!true, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="etb-toast"></div><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Einloggen</div><div class="community-subtitle">Melden Sie sich an um Ihre Favoriten zu speichern und die News zu kommentieren.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Einloggen mit </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Einloggen mit </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">oder</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Passwort vergessen?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Einloggen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Im Eurosport Player anmelden</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Passwort vergessen?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Passwort zurücksetzen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ich habe bereits einen Account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Email-Anfrage</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Konto-Bestätigung</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Passwort vergessen?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Melden Sie sich für unseren Newsletter an, um Neuigkeiten und Angebote zu erhalten.<span></span></label></span><p class="subscription__consent-text--gdpr">Ich bin damit einverstanden, dass mir von der Eurosport-Unternehmensgruppe Neuigkeiten und Werbeangebote über ihre Produkte und Dienstleistungen zugestellt werden.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Mein Konto erstellen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:american-football:nfl:2020-2021:arizona-cardinals-seattle-seahawks","site": "eurosportde","product": "news","service": "news","family": "","sport": "american-football","competition": "","sport_event": "nfl","season": "2020-2021","round": "regular","discipline": "team","participants": "Arizona Cardinals|Seattle Seahawks","gender": "men","profile": "arizona-cardinals-seattle-seahawks","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1189094","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.de","tracking_country": "germany","tracking_sport_event": "allsports-undefined","language_id": "1","language_name": "german","partner_code": "ede","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>