<!DOCTYPE html>
<html lang="de" >
			<!--Page Generated at Sun Dec 19 09:23:25 2021--><!--Page 1928 Template Prod generated at 12/1/2021 9:36:03 AM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0" />
    <title>Montreal Canadiens - Boston Bruins live - 19 Dezember 2021 - Eurosport</title><meta name="description" content="Jetzt NHL schauen: Montreal Canadiens - Boston Bruins live auf Eurosport. Ergebnisse, Statistiken, Kommentar und Live-Ticker." /><link rel="alternate" hreflang="x-default" href="https://www.eurosport.com/ice-hockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="en" href="https://www.eurosport.com/ice-hockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="en-GB" href="https://www.eurosport.co.uk/ice-hockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="en-IE" href="https://www.eurosport.co.uk/ice-hockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/eishockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/hockey-sur-glace/lnh/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/hockey-su-ghiaccio/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="nl" href="https://www.eurosport.nl/ijshockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="es-ES" href="https://www.eurosport.es/hockey-hielo/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/hockey-hielo/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/buz-hokeyi/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="da" href="https://www.eurosport.dk/ishockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/ishockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/ice-hockey/nhl/2021-2022/live_mtc1308040.shtml" /><link rel="alternate" hreflang="ro" href="https://www.eurosport.ro/hochei-pe-gheata/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="alternate" hreflang="hu" href="https://www.eurosport.hu/jegkorong/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="canonical" href="https://www.eurosport.de/eishockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><link rel="image_src" href="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s32.jpg" /><meta property="og:title" content="Montreal Canadiens - Boston Bruins live - 19 Dezember 2021 - Eurosport" /><meta property="og:type" content="article" /><meta property="og:description" content="Jetzt NHL schauen: Montreal Canadiens - Boston Bruins live auf Eurosport. Ergebnisse, Statistiken, Kommentar und Live-Ticker." /><meta property="og:image" content="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s32.jpg" /><meta property="og:site_name" content="Eurosport Deutschland" /><meta property="og:url" content="https://www.eurosport.de/eishockey/nhl/2021-2022/live-montreal-canadiens-boston-bruins_mtc1308040/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="643439645726797" /><meta property="article:published_time" content="2021-12-19" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=de" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Montreal Canadiens - Boston Bruins" /><meta name="date" content="12/19/2021 1:00:00 AM" /><meta name="dateFormat" content="2021-12-19T01:00:00+01:00" /><meta name="sport" content="Eishockey" /><meta name="sportid" content="32" /><meta name="event" content="NHL" /><meta name="eventid" content="49154" /><meta name="round" content="Regulär" /><meta name="roundid" content="5017" /><meta name="type" content="Match" /><meta name="id" content="1308040" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1308040" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.de/1308040" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav withsdnav theme-black">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top" data-analytics-id="header">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul data-analytics-id="primary-navigation" class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.de"></a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.de/watch/home.shtml">Videos</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">LIVE/Ergebnisse</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/fussball/">Fußball</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/wintersport/">Wintersport</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/olympia/">Olympische Spiele</a></li><li class="sd_nav-item sd_navigation_link all-sports __hidden-xs"><span class="sd_nav-item-link">Alle Sportarten<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Beliebte Sportarten</span><ul class="popular-nav"><li class="modalnav__rightcol-item"><a href="/fussball/">Fußball</a></li><li class="modalnav__rightcol-item"><a href="/wintersport/">Wintersport</a></li><li class="modalnav__rightcol-item"><a href="/olympia/">Olympische Spiele</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/snooker/">Snooker</a></li><li class="modalnav__rightcol-item"><a href="/radsport/">Radsport</a></li><li class="modalnav__rightcol-item"><a href="/motorsport/">Motorsport</a></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><ul class="allsports-single-d desktop-nav"><li class="modalnav__rightcol-item"><a href="/bahnradsport/">Bahnradsport</a></li><li class="modalnav__rightcol-item"><a href="/basketball/">Basketball</a></li><li class="modalnav__rightcol-item"><a href="/biathlon/">Biathlon</a></li><li class="modalnav__rightcol-item"><a href="/eishockey/">Eishockey</a></li><li class="modalnav__rightcol-item"><a href="/eiskunstlauf/">Eiskunstlauf</a></li><li class="modalnav__rightcol-item"><a href="/formel-1/">F1</a></li><li class="modalnav__rightcol-item"><a href="/fechten/">Fechten</a></li><li class="modalnav__rightcol-item"><a href="/formel-e/">Formel E</a></li><li class="modalnav__rightcol-item"><a href="/fussball/">Fußball</a></li><li class="modalnav__rightcol-item"><a href="/golf/">Golf</a></li><li class="modalnav__rightcol-item"><a href="/handball/">Handball</a></li><li class="modalnav__rightcol-item"><a href="/judo/">Judo</a></li><li class="modalnav__rightcol-item"><a href="/leichtathletik/">Leichtathletik</a></li><li class="modalnav__rightcol-item"><a href="/motorrad/">MotoGP</a></li><li class="modalnav__rightcol-item"><a href="/motorsport/">Motorsport</a></li><li class="modalnav__rightcol-item"><a href="/nordische-kombination/">Nordische Kombination</a></li><li class="modalnav__rightcol-item"><a href="/olympia/">Olympische Spiele</a></li><li class="modalnav__rightcol-item"><a href="/paralympics/">Paralympics</a></li><li class="modalnav__rightcol-item"><a href="/pferdesport/">Pferdesport</a></li><li class="modalnav__rightcol-item"><a href="/radsport/">Radsport</a></li><li class="modalnav__rightcol-item"><a href="/rallye/">Rallye</a></li><li class="modalnav__rightcol-item"><a href="/rodeln/">Rodeln</a></li><li class="modalnav__rightcol-item"><a href="/ski-alpin/">Ski Alpin</a></li><li class="modalnav__rightcol-item"><a href="/skilanglauf/">Skilanglauf</a></li><li class="modalnav__rightcol-item"><a href="/skispringen/">Skispringen</a></li><li class="modalnav__rightcol-item"><a href="/snooker/">Snooker</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/volleyball/">Volleyball</a></li><li class="modalnav__rightcol-item"><a href="/wintersport/">Wintersport</a></li></ul></div></li></ul></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-search"><a href="/search.shtml" class="search-item"><span class="svg-font svg-search"></span></a></div><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.de/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mein Konto</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.de/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Anmelden</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Mehr</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Sprachversion wechseln</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Deutschland</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Suomi</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/de">Hilfe</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">MEHR</span><ul><li><a class="sd_nav-legal-links-content-link" href="/home_rub779.shtml">Buzz</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Eurosport</span><ul><li><a class="sd_nav-legal-links-content-link" href="/game-zone.shtml">Games</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">ÜBER UNS</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">Über Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/mobiles-apps.shtml">Mobile Apps</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Rechtliche Hinweise</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/ab-dem-1.-april-2020-gultige-nutzungsbedingungen_sto7711069/story.shtml">Nutzungsbedingungen</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/datenschutzbestimmungen_sto7706549/story.shtml">Datenschutzrichtlinie</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/rechtliche-informationen_sto7710118/story.shtml">Rechtliche Hinweise</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/cookie-richtlinien_sto7710886/story.shtml">Cookie-Richtlinie</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/pass-information_sto7710652/story.shtml">Information zum Eurosport-Pass</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Erklärung zur Vermeidung von Menschenhandel</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Einstellungen verwalten</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Folge uns auf</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportDE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_DE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosportde/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menü</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.de/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mein Konto</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.de/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Anmelden</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.de">Startseite</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.de/watch/home.shtml">Videos</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">LIVE/Ergebnisse</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Beliebte Sportarten</span><ul class="popular-mobile"><li class="modalnav__rightcol-item hasSubitem"><a href="/fussball/">Fußball<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/fussball/">Fußball home</a></li><li class="sub-item-container-list"><a href="/watch/fussball/">Videos</a></li><li class="sub-item-container-list"><a href="/fussball/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/fussball/transfermarkt/">Transfers</a></li><li class="sub-item-container-list"><a href="/fussball/bundesliga/">Bundesliga</a></li><li class="sub-item-container-list"><a href="/fussball/champions-league/">Champions League</a></li><li class="sub-item-container-list"><a href="/fussball/premier-league/">Premier League</a></li><li class="sub-item-container-list"><a href="/fussball/la-liga/">La Liga</a></li><li class="sub-item-container-list"><a href="/fussball/wm-qualifikation/">WM-Qualifikation</a></li><li class="sub-item-container-list"><a href="/fussball/olympische-spiele/">Olympia Tokio 2020</a></li><li class="sub-item-container-list"><a href="/fussball/alle-wettbewerbe_mni92021/menu.shtml">Alle Wettbewerbe</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/wintersport/">Wintersport<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/wintersport/">Wintersport home</a></li><li class="sub-item-container-list"><a href="/wintersport/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/skispringen/">Skispringen</a></li><li class="sub-item-container-list"><a href="/ski-alpin/">Ski Alpin</a></li><li class="sub-item-container-list"><a href="/biathlon/">Biathlon</a></li><li class="sub-item-container-list"><a href="/wintersport/alle-sportarten_mni92751/menu.shtml">Alle Sportarten</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/olympia/">Olympische Spiele<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/olympia/">Olympische Spiele home</a></li><li class="sub-item-container-list"><a href="/watch/olympia/">Videos</a></li><li class="sub-item-container-list"><a href="/olympia/video-channel/olympic-channel/channel.shtml">Olympic Channel </a></li><li class="sub-item-container-list"><a href="/olympia/olympia-tokio-2020/2020/">Olympia Tokio 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Tennis home</a></li><li class="sub-item-container-list"><a href="/watch/tennis/">Videos</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/tennis/atp/">ATP</a></li><li class="sub-item-container-list"><a href="/tennis/wta/">WTA</a></li><li class="sub-item-container-list"><a href="/tennis/australian-open/">Australian Open</a></li><li class="sub-item-container-list"><a href="/tennis/french-open/">French Open</a></li><li class="sub-item-container-list"><a href="/tennis/us-open/">US Open</a></li><li class="sub-item-container-list"><a href="/tennis/olympische-spiele/">Olympia Tokio 2020</a></li><li class="sub-item-container-list"><a href="/tennis/alle-wettbewerbe_mni92027/menu.shtml">Alle Wettbewerbe</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/snooker/">Snooker<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/snooker/">Snooker home</a></li><li class="sub-item-container-list"><a href="/watch/snooker/">Videos</a></li><li class="sub-item-container-list"><a href="/snooker/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/snooker/weltmeisterschaft/">Snooker-WM</a></li><li class="sub-item-container-list"><a href="/snooker/alle-meisterschaften_mni92086/menu.shtml">Alle Meisterschaften</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/radsport/">Radsport<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/radsport/">Radsport home</a></li><li class="sub-item-container-list"><a href="/watch/radsport/">Videos</a></li><li class="sub-item-container-list"><a href="/radsport/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/radsport/calendar-result.shtml">Rennkalender</a></li><li class="sub-item-container-list"><a href="/radsport/giro-d-italia/">Giro d'Italia</a></li><li class="sub-item-container-list"><a href="/radsport/tour-de-france/">Tour de France</a></li><li class="sub-item-container-list"><a href="/radsport/vuelta-a-espana/">Vuelta a España</a></li><li class="sub-item-container-list"><a href="/radsport/wm/">WM</a></li><li class="sub-item-container-list"><a href="/radsport/olympische-spiele/">Olympia Tokio 2020</a></li><li class="sub-item-container-list"><a href="/bahnradsport/">Bahnradsport</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motorsport/">Motorsport<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motorsport/">Motorsport home</a></li><li class="sub-item-container-list"><a href="/motorsport/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/formel-1/">F1</a></li><li class="sub-item-container-list"><a href="/motorrad/">MotoGP</a></li><li class="sub-item-container-list"><a href="/formel-e/">Formel E</a></li><li class="sub-item-container-list"><a href="/pure-etcr/">Pure ETCR</a></li><li class="sub-item-container-list"><a href="/extreme-e/">Extreme E</a></li><li class="sub-item-container-list"><a href="/motorsports/ford-bringontomorrow/">Ford Bring on Tomorrow </a></li><li class="sub-item-container-list"><a href="/motorsport/alle-sportarten_mni92068/menu.shtml">Alle Sportarten</a></li></ul></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><span class="show-all">Show All</span><ul class="allsports-single-d mobile-nav"><li class="modalnav__rightcol-item hasSubitem"><a href="/bahnradsport/">Bahnradsport<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/bahnradsport/">Bahnradsport home</a></li><li class="sub-item-container-list"><a href="/bahnradsport/uci-track-champions-league/">UCI Track Champions League</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/basketball/">Basketball<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/basketball/">Basketball home</a></li><li class="sub-item-container-list"><a href="/basketball/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/basketball/bundesliga/">Bundesliga</a></li><li class="sub-item-container-list"><a href="/basketball/nba/">NBA</a></li><li class="sub-item-container-list"><a href="/basketball/euroleague/">EuroLeague</a></li><li class="sub-item-container-list"><a href="/basketball/alle-wettbewerbe_mni92047/menu.shtml">Alle Wettbewerbe</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/biathlon/">Biathlon<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/biathlon/">Biathlon home</a></li><li class="sub-item-container-list"><a href="/watch/biathlon/">Videos</a></li><li class="sub-item-container-list"><a href="/biathlon/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/biathlon/weltcup-5/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/biathlon/weltcup-5/standing_gnd1.shtml">Weltcupstände Männer</a></li><li class="sub-item-container-list"><a href="/biathlon/weltcup-5/standing_gnd2.shtml">Weltcupstände Damen</a></li><li class="sub-item-container-list"><a href="/biathlon/wm/calendar-result.shtml">Biathlon-WM</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem highlighted"><a href="/eishockey/">Eishockey<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/eishockey/">Eishockey home</a></li><li class="sub-item-container-list"><a href="/eishockey/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a class="highlighted" href="/eishockey/nhl/">NHL</a></li><li class="sub-item-container-list"><a href="/eishockey/weltmeisterschaft/calendar-result.shtml">Weltmeisterschaft</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/eiskunstlauf/">Eiskunstlauf<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/eiskunstlauf/">Eiskunstlauf home</a></li><li class="sub-item-container-list"><a href="/eiskunstlauf/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/eiskunstlauf/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/eiskunstlauf/weltmeisterschaften/calendar-result.shtml">Eiskunstlauf-WM</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formel-1/">F1<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formel-1/">F1 home</a></li><li class="sub-item-container-list"><a href="/formel-1/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/formel-1/weltmeisterschaft-1/calendar-result.shtml">Rennkalender</a></li><li class="sub-item-container-list"><a href="/formel-1/weltmeisterschaft-1/standing.shtml">WM-Stand</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/fechten/">Fechten<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/fechten/">Fechten home</a></li><li class="sub-item-container-list"><a href="/fechten/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/fechten/world-championships/calendar-result.shtml">World Championships</a></li><li class="sub-item-container-list"><a href="/fechten/olympische-spiele/">Olympia Tokio 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formel-e/">Formel E<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formel-e/">Formel E home</a></li><li class="sub-item-container-list"><a href="/watch/formel-e/">Videos</a></li><li class="sub-item-container-list"><a href="/formel-e/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/formel-e/formula-e-championship/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/formel-e/formula-e-championship/standing.shtml">Gesamtstand</a></li><li class="sub-item-container-list"><a href="/formel-e/fanboost/fanboost.shtml">Fanboost</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/fussball/">Fußball<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/fussball/">Fußball home</a></li><li class="sub-item-container-list"><a href="/watch/fussball/">Videos</a></li><li class="sub-item-container-list"><a href="/fussball/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/fussball/transfermarkt/">Transfers</a></li><li class="sub-item-container-list"><a href="/fussball/bundesliga/">Bundesliga</a></li><li class="sub-item-container-list"><a href="/fussball/champions-league/">Champions League</a></li><li class="sub-item-container-list"><a href="/fussball/premier-league/">Premier League</a></li><li class="sub-item-container-list"><a href="/fussball/la-liga/">La Liga</a></li><li class="sub-item-container-list"><a href="/fussball/wm-qualifikation/">WM-Qualifikation</a></li><li class="sub-item-container-list"><a href="/fussball/olympische-spiele/">Olympia Tokio 2020</a></li><li class="sub-item-container-list"><a href="/fussball/alle-wettbewerbe_mni92021/menu.shtml">Alle Wettbewerbe</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/golf/">Golf<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/golf/">Golf home</a></li><li class="sub-item-container-list"><a href="/watch/golf/">Videos</a></li><li class="sub-item-container-list"><a href="/golf/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/golf/world-ranking/standing.shtml">World Ranking</a></li><li class="sub-item-container-list"><a href="/golf/european-p-g-a-tour/">European Tour</a></li><li class="sub-item-container-list"><a href="/golf/us-pga-tour/">PGA TOUR</a></li><li class="sub-item-container-list"><a href="/golf/alle-wettbewerbe_mni92061/menu.shtml">Alle Wettbewerbe</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/handball/">Handball<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/handball/">Handball home</a></li><li class="sub-item-container-list"><a href="/handball/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/handball/1-bundesliga/calendar-result.shtml">Liqui Moly HBL</a></li><li class="sub-item-container-list"><a href="/handball/1-bundesliga-1/">Frauen-Bundesliga – HBF </a></li><li class="sub-item-container-list"><a href="/handball/champions-league/">Champions League</a></li><li class="sub-item-container-list"><a href="/handball/alle-wettbewerbe_mni92868/menu.shtml">Alle Wettbewerbe</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/judo/">Judo<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/judo/">Judo home</a></li><li class="sub-item-container-list"><a href="/judo/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/judo/olympische-spiele/">Olympia Tokio 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/leichtathletik/">Leichtathletik<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/leichtathletik/">Leichtathletik home</a></li><li class="sub-item-container-list"><a href="/watch/leichtathletik/">Videos</a></li><li class="sub-item-container-list"><a href="/leichtathletik/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/leichtathletik/olympische-spiele/">Olympia Tokio 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motorrad/">MotoGP<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motorrad/">MotoGP home</a></li><li class="sub-item-container-list"><a href="/motorrad/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/motorrad/weltmeisterschaft-2/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/motorrad/weltmeisterschaft-2/standing.shtml">WM-Stand MotoGP</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motorsport/">Motorsport<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motorsport/">Motorsport home</a></li><li class="sub-item-container-list"><a href="/motorsport/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/formel-1/">F1</a></li><li class="sub-item-container-list"><a href="/motorrad/">MotoGP</a></li><li class="sub-item-container-list"><a href="/formel-e/">Formel E</a></li><li class="sub-item-container-list"><a href="/pure-etcr/">Pure ETCR</a></li><li class="sub-item-container-list"><a href="/extreme-e/">Extreme E</a></li><li class="sub-item-container-list"><a href="/motorsports/ford-bringontomorrow/">Ford Bring on Tomorrow </a></li><li class="sub-item-container-list"><a href="/motorsport/alle-sportarten_mni92068/menu.shtml">Alle Sportarten</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/nordische-kombination/">Nordische Kombination<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/nordische-kombination/">Nordische Kombination home</a></li><li class="sub-item-container-list"><a href="/watch/nordische-kombination/">Videos</a></li><li class="sub-item-container-list"><a href="/nordische-kombination/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/nordische-kombination/weltcup-6/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/nordische-kombination/weltcup-6/standing_gnd1.shtml">Tabelle</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/olympia/">Olympische Spiele<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/olympia/">Olympische Spiele home</a></li><li class="sub-item-container-list"><a href="/watch/olympia/">Videos</a></li><li class="sub-item-container-list"><a href="/olympia/video-channel/olympic-channel/channel.shtml">Olympic Channel </a></li><li class="sub-item-container-list"><a href="/olympia/olympia-tokio-2020/2020/">Olympia Tokio 2020</a></li></ul></li><li class="modalnav__rightcol-item"><a href="/paralympics/">Paralympics</a></li><li class="modalnav__rightcol-item hasSubitem"><a href="/pferdesport/">Pferdesport<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/pferdesport/">Pferdesport home</a></li><li class="sub-item-container-list"><a href="/watch/pferdesport/">Videos</a></li><li class="sub-item-container-list"><a href="/pferdesport/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/pferdesport/olympische-spiele/">Olympia Tokio 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/radsport/">Radsport<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/radsport/">Radsport home</a></li><li class="sub-item-container-list"><a href="/watch/radsport/">Videos</a></li><li class="sub-item-container-list"><a href="/radsport/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/radsport/calendar-result.shtml">Rennkalender</a></li><li class="sub-item-container-list"><a href="/radsport/giro-d-italia/">Giro d'Italia</a></li><li class="sub-item-container-list"><a href="/radsport/tour-de-france/">Tour de France</a></li><li class="sub-item-container-list"><a href="/radsport/vuelta-a-espana/">Vuelta a España</a></li><li class="sub-item-container-list"><a href="/radsport/wm/">WM</a></li><li class="sub-item-container-list"><a href="/radsport/olympische-spiele/">Olympia Tokio 2020</a></li><li class="sub-item-container-list"><a href="/bahnradsport/">Bahnradsport</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/rallye/">Rallye<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/rallye/">Rallye home</a></li><li class="sub-item-container-list"><a href="/watch/rallye/">Videos</a></li><li class="sub-item-container-list"><a href="/rallye/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/rallye/championship-2/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/rallye/championship-2/standing.shtml">Gesamtstand</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/rodeln/">Rodeln<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/rodeln/">Rodeln home</a></li><li class="sub-item-container-list"><a href="/rodeln/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/rodeln/calendar-result.shtml">Kalender</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/ski-alpin/">Ski Alpin<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ski-alpin/">Ski Alpin home</a></li><li class="sub-item-container-list"><a href="/watch/ski-alpin/">Videos</a></li><li class="sub-item-container-list"><a href="/ski-alpin/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/ski-alpin/weltcup-2/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/ski-alpin/weltcup-2/standing_gnd1.shtml">Weltcupstände Herren</a></li><li class="sub-item-container-list"><a href="/ski-alpin/weltcup-2/standing_gnd2.shtml">Weltcupstände Damen</a></li><li class="sub-item-container-list"><a href="/ski-alpin/ski-wm/">Alpine Ski-WM</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/skilanglauf/">Skilanglauf<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/skilanglauf/">Skilanglauf home</a></li><li class="sub-item-container-list"><a href="/watch/skilanglauf/">Videos</a></li><li class="sub-item-container-list"><a href="/skilanglauf/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/skilanglauf/weltcup-4/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/skilanglauf/weltcup-4/standing_gnd1.shtml">Weltcupstände Herren</a></li><li class="sub-item-container-list"><a href="/skilanglauf/weltcup-4/standing_gnd2.shtml">Weltcupstände Damen</a></li><li class="sub-item-container-list"><a href="/skilanglauf/weltmeisterschaften/calendar-result.shtml">Weltmeisterschaft</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/skispringen/">Skispringen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/skispringen/">Skispringen home</a></li><li class="sub-item-container-list"><a href="/watch/skispringen/">Videos</a></li><li class="sub-item-container-list"><a href="/skispringen/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/skispringen/weltcup-3/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/skispringen/weltcup-3/standing_gnd1.shtml">Weltcupstände Herren</a></li><li class="sub-item-container-list"><a href="/skispringen/weltcup-3/standing_gnd2.shtml">Weltcupstände Damen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/snooker/">Snooker<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/snooker/">Snooker home</a></li><li class="sub-item-container-list"><a href="/watch/snooker/">Videos</a></li><li class="sub-item-container-list"><a href="/snooker/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/snooker/weltmeisterschaft/">Snooker-WM</a></li><li class="sub-item-container-list"><a href="/snooker/alle-meisterschaften_mni92086/menu.shtml">Alle Meisterschaften</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Tennis home</a></li><li class="sub-item-container-list"><a href="/watch/tennis/">Videos</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/tennis/atp/">ATP</a></li><li class="sub-item-container-list"><a href="/tennis/wta/">WTA</a></li><li class="sub-item-container-list"><a href="/tennis/australian-open/">Australian Open</a></li><li class="sub-item-container-list"><a href="/tennis/french-open/">French Open</a></li><li class="sub-item-container-list"><a href="/tennis/us-open/">US Open</a></li><li class="sub-item-container-list"><a href="/tennis/olympische-spiele/">Olympia Tokio 2020</a></li><li class="sub-item-container-list"><a href="/tennis/alle-wettbewerbe_mni92027/menu.shtml">Alle Wettbewerbe</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/volleyball/">Volleyball<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/volleyball/">Volleyball home</a></li><li class="sub-item-container-list"><a href="/volleyball/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/volleyball/champions-league/standing.shtml">Champions League</a></li><li class="sub-item-container-list"><a href="/volleyball/world-league/standing.shtml">World League</a></li><li class="sub-item-container-list"><a href="/volleyball/europameisterschaften/calendar-result.shtml">Europameisterschaft</a></li><li class="sub-item-container-list"><a href="/volleyball/alle-wettbewerbe_mni102296/menu.shtml">Alle Wettbewerbe</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/wintersport/">Wintersport<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/wintersport/">Wintersport home</a></li><li class="sub-item-container-list"><a href="/wintersport/score-center.shtml">Live/Ergebnisse</a></li><li class="sub-item-container-list"><a href="/skispringen/">Skispringen</a></li><li class="sub-item-container-list"><a href="/ski-alpin/">Ski Alpin</a></li><li class="sub-item-container-list"><a href="/biathlon/">Biathlon</a></li><li class="sub-item-container-list"><a href="/wintersport/alle-sportarten_mni92751/menu.shtml">Alle Sportarten</a></li></ul></li></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Mehr</span><span class="show-all">Show All</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Sprachversion wechseln</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Deutschland</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Suomi</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/de">Hilfe</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">MEHR</span><ul><li><a class="sd_nav-legal-links-content-link" href="/home_rub779.shtml">Buzz</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Eurosport</span><ul><li><a class="sd_nav-legal-links-content-link" href="/game-zone.shtml">Games</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">ÜBER UNS</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">Über Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/mobiles-apps.shtml">Mobile Apps</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Rechtliche Hinweise</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/ab-dem-1.-april-2020-gultige-nutzungsbedingungen_sto7711069/story.shtml">Nutzungsbedingungen</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/datenschutzbestimmungen_sto7706549/story.shtml">Datenschutzrichtlinie</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/rechtliche-informationen_sto7710118/story.shtml">Rechtliche Hinweise</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/cookie-richtlinien_sto7710886/story.shtml">Cookie-Richtlinie</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/pass-information_sto7710652/story.shtml">Information zum Eurosport-Pass</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Erklärung zur Vermeidung von Menschenhandel</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Einstellungen verwalten</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Folge uns auf</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportDE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_DE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosportde/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div data-analytics-id="secondary-navigation" class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/wintersport/">Wintersport</a></li><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/eishockey/">Eishockey</a></li><li class="sd-subnav_item sd-subnav_item--highlighted sd-subnav_item--active"><a href="/eishockey/nhl/">NHL</a></li><li class="sd-subnav_item"><a href="/eishockey/nhl/score-center.shtml">Live/Ergebnisse</a></li><li class="sd-subnav_item"><a href="/eishockey/nhl/calendar-result.shtml">Kalender</a></li><li class="sd-subnav_item"><a href="/eishockey/nhl/standing.shtml">Tabelle</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="32" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=1&amp;stw=1&amp;c=32,,,,,&amp;token=1639916984_b2e5ceef8e93811b7f6e807f287fd4f5&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=1&amp;c=32,,,,,&amp;token=1639916984_2aceee1d5b324198ba94240295ddd02f&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=1&amp;c=1308040&amp;s=1&amp;token=1639916984_d3af1c7a525fea7c6513d3af2d431d3a&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=1&amp;token=1639916984_cab50fdb9421a780bbf828db4780a762&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;https://layout.eurosport.com/i/v8/match/backgrounds/live/background_live_hockey.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:654,&quot;focalpointy&quot;:484,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=application%2fjson&amp;dropletid=148&amp;sportid=32&amp;revid=1211&amp;seasonid=335&amp;matchid=1308040&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Halbzeitpause&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(Elfm.)&quot;,&quot;7&quot;:[&quot;Elfmeter&quot;],&quot;9&quot;:[&quot;(ET)&quot;],&quot;10&quot;:[&quot;Goal&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Penalty&quot;]}}}"></div><div id="livehero" class="livehero livehero--team"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/eishockey/teams/montreal-canad/teamcenter.shtml" title="Montreal Canadiens" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/10550.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/eishockey/teams/montreal-canad/teamcenter.shtml" class="heromatch__team-name-link">Montreal Canadiens</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/eishockey/teams/montreal-canad/teamcenter.shtml" title="Montreal Canadiens" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/10550.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersHome"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status">verlegt</div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome">0</div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway">0</div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__time">01:00</div><div class="heromatch__date">19.12.21</div><div class="heromatch__stadium">Bell Centre</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/eishockey/teams/boston-bruins/teamcenter.shtml" class="heromatch__team-name-link">Boston Bruins</a></div><a href="/eishockey/teams/boston-bruins/teamcenter.shtml" title="Boston Bruins" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/10538.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersAway"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div><a href="/eishockey/teams/boston-bruins/teamcenter.shtml" title="Boston Bruins" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/10538.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">NHL • Regulär</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/eishockey/nhl/calendar-result.shtml">Kalender/Ergebnisse</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1017629249banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1017629249banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="316669447interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','316669447interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="13" data-match-sport-id="32" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=text%2fxml&amp;dropletid=148&amp;sportid=32&amp;revid=1211&amp;seasonid=335&amp;matchid=1308040&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Vorschau</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Statistiken</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Teilen</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=text%2fxml&amp;dropletid=148&amp;sportid=32&amp;revid=1211&amp;seasonid=335&amp;matchid=1308040&amp;SharedPageTheme=black&amp;DeviceType=desktop" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">Spielbeginn</div><div class="live-summary__seo"><div class="live-summary__title"><h1>Montreal Canadiens - Boston Bruins</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s32.jpg" width="640" height="360" /></div><p>Erleben Sie das NHL Eishockey Spiel zwischen Montreal Canadiens und Boston Bruins live mit Berichterstattung von Eurosport. Das Match beginnt am 19 Dezember 2021 um 01:00h.<br /><br /><br />Bleiben Sie auf dem Laufenden mit aktuellen Neuigkeiten rund um Montreal Canadiens und Boston Bruins, sowie Eishockey-Tabellen, Spielplänen, Ergebnissen, Torschützen und Siegerlisten.<br /><a href="/sport.shtml">Eishockey</a>-Fans finden hier die neusten <a href="/sport.shtml">Eishockey</a>-News, Interviews, Experten-Kommentare und gratis Highlights. Außerdem finden Sie bei uns detaillierte Profile über <a href="/eishockey/teams/montreal-canad/teamcenter.shtml">Montreal Canadiens</a> und <a href="/eishockey/teams/boston-bruins/teamcenter.shtml">Boston Bruins</a>. Verpassen Sie nie wieder ein Event. Eurosport ist Ihre Quelle für Sport online, von <a href="/sport.shtml">Eishockey</a> über Radsport und Formel 1, bis hin zu Wintersport und mehr. Genießen Sie Live-Streaming für die besten Sportevents.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Entfernen</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=text%2fxml&amp;dropletid=148&amp;sportid=32&amp;revid=1211&amp;seasonid=335&amp;matchid=1308040&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div class="livecomments-pin-feed"></div><p>Keine Kommentare für dieses Event</p></div></div></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;site=ede&amp;langueid=1&amp;domainid=139&amp;mime=text%2fxml&amp;dropletid=148&amp;sportid=32&amp;revid=1211&amp;seasonid=335&amp;matchid=1308040&amp;SharedPageTheme=black&amp;DeviceType=desktop"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1779624400mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','1779624400mpu', !!true, !!true, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1997365593betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','1997365593betting-box', !!true, !!true, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Einloggen</div><div class="community-subtitle">Melden Sie sich an um Ihre Favoriten zu speichern und die News zu kommentieren.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Einloggen mit </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Einloggen mit </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">oder</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Passwort vergessen?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Einloggen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Im Eurosport Player anmelden</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Passwort vergessen?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Passwort zurücksetzen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ich habe bereits einen Account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Email-Anfrage</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Konto-Bestätigung</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Passwort vergessen?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Melden Sie sich für unseren Newsletter an, um Neuigkeiten und Angebote zu erhalten.<span></span></label></span><p class="subscription__consent-text--gdpr">Ich bin damit einverstanden, dass mir von der Eurosport-Unternehmensgruppe Neuigkeiten und Werbeangebote über ihre Produkte und Dienstleistungen zugestellt werden.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Mein Konto erstellen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:winter-sports:ice-hockey:nhl:2021-2022:montreal-canadiens-boston-bruins","site": "eurosportde","product": "news","service": "news","family": "winter-sports","sport": "ice-hockey","competition": "","sport_event": "nhl","season": "2021-2022","round": "regular","discipline": "mannschaft","participants": "Montreal Canadiens|Boston Bruins","gender": "men","profile": "montreal-canadiens-boston-bruins","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1308040","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.de","tracking_country": "germany","tracking_sport_event": "AllSports-Undefined","language_id": "1","language_name": "german","partner_code": "ede","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>