<!DOCTYPE html><html><head><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0, width=device-width"/><meta charSet="utf-8"/><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story.shtml"},"headline":"Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga","image":{"@type":"ImageObject","url":"https://i.eurosport.com/2020/09/20/2890613-59520268-2560-1440.jpg","height":"1440","width":"2560"},"datePublished":"2020-09-20T15:33:59.460Z","dateModified":"2020-09-20T15:56:56.970Z","publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://layout.eurosport.com/i/v8_5/logo/amp_logo_eurosport.png","height":"60","width":"600"}},"description":"Tadej Pogacar hat sich in die Geschichtsbücher der Tour de France gefahren und mit seinen Erfolgen eine ganze Reihe von Rekorden gebrochen.","author":{"@type":"Organization","name":"Eurosport"}}</script><title>Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga - Eurosport</title><meta name="description" content="Tadej Pogacar hat sich in die Geschichtsbücher der Tour de France gefahren und mit seinen Erfolgen eine ganze Reihe von Rekorden gebrochen."/><link rel="canonical" href="https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story.shtml"/><link rel="amphtml" href="https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story-amp.shtml"/><link rel="image_src" href="https://i.eurosport.com/2020/09/20/2890613-59520268-2560-1440.jpg"/><meta property="article:published_time" content="2020-09-20"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://facebook.com/EurosportDE"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=de" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://story/7897056"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://story/www.eurosport.de/7897056"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><meta property="og:title" content="Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga"/><meta property="og:site_name" content="Eurosport Deutschland"/><meta property="og:url" content="https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="Tadej Pogacar hat sich in die Geschichtsbücher der Tour de France gefahren und mit seinen Erfolgen eine ganze Reihe von Rekorden gebrochen."/><meta property="og:image" content="https://i.eurosport.com/2020/09/20/2890613-59520268-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="643439645726797"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_DE"/><meta name="twitter:creator" content="@Eurosport_DE"/><meta name="twitter:image:src" content="https://i.eurosport.com/2020/09/20/2890613-59520268-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.de/7637373"/><meta name="viewport" content="initial-scale=1.0, user-scalable=0, width=device-width"/><meta name="next-head-count" content="44"/><link rel="preload" href="/layout_article/_next/static/uX9gTpu9jTPWsmSuzo_tO/pages/_app.js" as="script"/><link rel="preload" href="/layout_article/_next/static/uX9gTpu9jTPWsmSuzo_tO/pages/index.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/commons.b9c2e67c7556d801088d.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/layoutBlack.7d5f2e464d7d14e6e097.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/analyticsBlack.9c59138bd4b5d8a68348.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/articlePageBlack.f735e3fa5ef971c47451.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/adsBlack.07752ee2bd2a1edd6bcd.js" as="script"/><link rel="preload" href="/layout_article/_next/static/runtime/webpack-38c8eaf1aa21dfee7877.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/framework.e9d27a95cb67f466834b.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/904c14d68de30cf05233cd30ba9f8ec826efe7fe.f690ecdc41168da4fd68.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/504ec3a161c7bfff6e20538ce54c1e785e30d5f9.c1bbcc9ecf972876bacd.js" as="script"/><link rel="preload" href="/layout_article/_next/static/runtime/main-3ecb2b14acf13119630d.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/b5e83b65.0a662548f96ad1cb1d4d.js" as="script"/></head><body class="article-black-page"><div id="__next"><style data-emotion-css="1rw3dep">#wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-height:100vh;}#content{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><style data-emotion-css="nm9e2f">body #content-top .ad iframe{margin-top:30px;display:inline-block;}body #content{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:0;margin-bottom:0;}@media (min-width:1024px){body #content{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-right:auto;margin-left:auto;width:calc(433px + 46vw);max-width:1350px;}}body #content .col-left{width:100%;}@media (min-width:1024px){body #content .col-left{-webkit-flex:1 1 510px;-ms-flex:1 1 510px;flex:1 1 510px;margin-right:20px;}}body #content .col-left .ad iframe{margin-bottom:40px;display:inline-block;}@media (min-width:1024px){body #content #col-left-bottom .col-content{max-width:calc(113px + 46vw);overflow:hidden;}body #content .celtra-ad-inline-host{z-index:1 !important;}}body #content .col-right{width:100%;}@media (min-width:1024px){body #content .col-right{-webkit-flex:0 0 300px;-ms-flex:0 0 300px;flex:0 0 300px;}}body #content .col-right .ad iframe{display:inline-block;margin-bottom:35px;}</style><style data-emotion-css="8qrd1l">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</style><div id="wrapper"><div><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div><div class="HeaderContainerSubNav"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><header class="bg-br-2-0 border-b border-br-3-100" data-testid="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.de" data-testid="header-logo"><svg viewBox="-197.1 266.7 241.1 27.9" width="1em" height="1em" class="logo-atom"><path fill="#fff" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="#FFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><div class="items-stretch hidden lg:flex"><a href="https://www.eurosport.de/watch/home.shtml" aria-label="Videos" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Videos</a><a href="https://www.eurosport.de/score-center.shtml" aria-label="Ergebnisse" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Ergebnisse</a><a href="https://www.eurosport.de/fussball/" aria-label="Fußball" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Fußball</a><a href="https://www.eurosport.de/tennis/" aria-label="Tennis" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Tennis</a><a href="https://www.eurosport.de/radsport/" aria-label="Radsport" class="shadow-nav font-bold-important bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Radsport</a><div data-testid="allsports-tab"><div class="h-full"><div class="cursor-pointer relative h-full" data-testid="dropdown-wrapper"><div class="flex h-full"><a aria-label="Alle Sportarten" class="hover:bg-br-2-20   py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase"><span class="">Alle Sportarten</span><svg width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 transition transition-transform ease-in-out duration-500 ml-2"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></a></div></div></div></div></div></div><div class="flex right-content"><a href="https://auth.eurosport.de/login" aria-label="Anmelden" class="bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 lg:mr-2"><defs><style>.Account_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Account_svg__cls-1" d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z"></path></g></svg><span class="">Anmelden</span></a><button type="button" class="py-5 uppercase focus:outline-none lg:hidden caps-s5-fx text-br-2-90" data-testid="button-burger-menu">Menü</button></div></div></div></div></div><div class="organism-burger-menu pb-2 bg-br-1-100 border-l  min-h-screen overflow-y-auto border-br-2-10 primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" data-testid="burger-menu"><div class="flex"><div class="flex flex-1 items-center h-12 px-8 bg-br-2-10"><svg width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90"><defs><style>.Account_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Account_svg__cls-1" d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z"></path></g></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline pl-3 pt-px caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.de/login" title="Anmelden">Anmelden</a></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button"><svg width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Cross_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Cross_svg__cls-1" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></g></svg></button></div></div><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="/" title="Home">Home</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/watch/home.shtml" title="Videos">Videos</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/score-center.shtml" title="Ergebnisse">Ergebnisse</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><h5 class="font-bold caps-s6-fx text-br-2-50">Top-Sportarten</h5></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Fußball</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/" title="Fußball Home">Fußball Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/bundesliga/" title="Bundesliga">Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/transfermarkt/" title="Transfers">Transfers</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/dfb-pokal/" title="DFB-Pokal">DFB-Pokal</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/la-liga/" title="La Liga">La Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/flyeralarm-frauen-bundesliga/" title="Frauen-Bundesliga">Frauen-Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/em-qualifikation/" title="EM-Quali ">EM-Quali </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/uefa-nations-league/" title="UEFA Nations League">UEFA Nations League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/2-bundesliga/" title="2. Liga">2. Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/3-liga/" title="3. Liga">3. Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/countrylist.shtml" title="Weitere Ligen ">Weitere Ligen </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/eventlist.shtml" title="Alle Events">Alle Events</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" title="Football.Child.16">Football.Child.16</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" title="Football.Child.17">Football.Child.17</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/roland-garros/" title="French Open">French Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/atp/calendar-result.shtml" title="ATP-Kalender">ATP-Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/atp/standing.shtml" title="ATP-Weltrangliste">ATP-Weltrangliste</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/wta/calendar-result.shtml" title="WTA-Kalender">WTA-Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/wta/standing.shtml" title="WTA-Weltrangliste">WTA-Weltrangliste</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/atp-next-generation/" title="ATP NextGen">ATP NextGen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/davis-cup/" title="Davis Cup">Davis Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/fed-cup/" title="Fed Cup">Fed Cup</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90 menu-item-link-inner--active" data-testid="menu-item-link-button"><span>Radsport</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx menu-subitem-link--active" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/" title="Radsport Home">Radsport Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/2020/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/vuelta-a-espana/" title="Vuelta a España">Vuelta a España</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/wm/" title="WM">WM</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Wintersport</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/wintersport/" title="Wintersport Home">Wintersport Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://video.eurosport.de/wintersport/" title="Videos">Videos</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skispringen/" title="Skispringen">Skispringen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/ski-alpin/" title="Ski Alpin">Ski Alpin</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skilanglauf/" title="Skilanglauf">Skilanglauf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/nordische-kombination/" title="Nordische Kombination">Nordische Kombination</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/rodeln/" title="Rodeln">Rodeln</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/bob/" title="Bob">Bob</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eiskunstlauf/" title="Eiskunstlauf">Eiskunstlauf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eisschnelllauf/" title="Eisschnelllauf">Eisschnelllauf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/ski-alpin/ski-wm/" title="Ski-WM">Ski-WM</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eishockey/" title="Eishockey">Eishockey</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/curling/" title="Curling">Curling</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/snowboard/" title="Snowboard">Snowboard</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/ski-freestyle/" title="Ski Freestyle">Ski Freestyle</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skeleton/" title="Skeleton">Skeleton</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Motorsport</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/motorsport/" title="Motorsport Home">Motorsport Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/motorrad/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-e/" title="Formel E">Formel E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/wtcr/" title="WTCR">WTCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/rallye/" title="Rallye">Rallye</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/superbike/" title="Superbike">Superbike</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/cross-country-rallye/dakar/" title="Dakar">Dakar</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/erc/" title="ERC">ERC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formelsport/" title="Formelsport">Formelsport</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/wec/" title="WEC">WEC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/wec/24-heures-du-mans/" title="24h von Le Mans">24h von Le Mans</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/gt-sportwagen/gt-series/" title="GT Series">GT Series</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Formel 1</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-1/" title="Formel 1 Home">Formel 1 Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-1/weltmeisterschaft-1/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-1/weltmeisterschaft-1/standing.shtml" title="WM-Stände">WM-Stände</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/snooker/" title="Snooker">Snooker</a></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><h5 class="font-bold caps-s6-fx text-br-2-50">Alle Sportarten</h5><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Alle anzeigen</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketball</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/basketball/" title="Basketball Home">Basketball Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/basketball/bundesliga/" title="Bundesliga">Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/basketball/euroleague/" title="EuroLeague">EuroLeague</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/basketball/euro-cup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/basketball/weltmeisterschaft/calendar-result.shtml" title="Weltmeisterschaft">Weltmeisterschaft</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/basketball/weltmeisterschaft-d/calendar-result.shtml" title="Weltmeisterschaft (D)">Weltmeisterschaft (D)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/basketball/europameisterschaft/calendar-result.shtml" title="Europameisterschaft">Europameisterschaft</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/basketball/europameisterschaft-d/calendar-result.shtml" title="Europameisterschaft (D)">Europameisterschaft (D)</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Biathlon</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/biathlon/" title="Biathlon Home">Biathlon Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/biathlon/weltcup-5/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/biathlon/weltcup-5/standing_gnd1.shtml" title="Gesamtstand Männer">Gesamtstand Männer</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/biathlon/weltcup-5/standing_gnd2.shtml" title="Gesamtstand Frauen">Gesamtstand Frauen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/biathlon/wm/calendar-result.shtml" title="Biathlon-WM">Biathlon-WM</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Eishockey</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eishockey/" title="Eishockey Home">Eishockey Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eishockey/del/" title="DEL">DEL</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eishockey/nhl/" title="NHL">NHL</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eishockey/weltmeisterschaft/calendar-result.shtml" title="Weltmeisterschaft">Weltmeisterschaft</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/eiskunstlauf/" title="Eiskunstlauf">Eiskunstlauf</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/fechten/" title="Fechten">Fechten</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Formel 1</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-1/" title="Formel 1 Home">Formel 1 Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-1/weltmeisterschaft-1/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-1/weltmeisterschaft-1/standing.shtml" title="WM-Stände">WM-Stände</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Formel E</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-e/" title="Formel E Home">Formel E Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-e/formula-e-championship/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-e/formula-e-championship/standing.shtml" title="Tabelle">Tabelle</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-e/fanboost/fanboost.shtml" title="Fanboost">Fanboost</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Fußball</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/" title="Fußball Home">Fußball Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/bundesliga/" title="Bundesliga">Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/transfermarkt/" title="Transfers">Transfers</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/dfb-pokal/" title="DFB-Pokal">DFB-Pokal</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/la-liga/" title="La Liga">La Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/flyeralarm-frauen-bundesliga/" title="Frauen-Bundesliga">Frauen-Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/em-qualifikation/" title="EM-Quali ">EM-Quali </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/uefa-nations-league/" title="UEFA Nations League">UEFA Nations League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/2-bundesliga/" title="2. Liga">2. Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/3-liga/" title="3. Liga">3. Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/countrylist.shtml" title="Weitere Ligen ">Weitere Ligen </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/fussball/eventlist.shtml" title="Alle Events">Alle Events</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" title="Football.Child.16">Football.Child.16</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" title="Football.Child.17">Football.Child.17</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Golf</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/golf/" title="Golf Home">Golf Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/golf/european-p-g-a-tour/" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/golf/us-pga-tour/" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/golf/masters-tournament/standing.shtml" title="Masters">Masters</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/golf/british-open/standing.shtml" title="British Open">British Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/golf/u-s-open/standing.shtml" title="U.S. Open">U.S. Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/golf/pga-championship/standing.shtml" title="USPGA">USPGA</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Handball</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/handball/" title="Handball Home">Handball Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/handball/1-bundesliga/calendar-result.shtml" title="1. Bundesliga">1. Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/handball/1-bundesliga-1/" title="Frauen-Bundesliga – HBF ">Frauen-Bundesliga – HBF </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/handball/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/handball/frauen-wm/" title="Weltmeisterschaft">Weltmeisterschaft</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/handball/wm-d/" title="Frauen-WM ">Frauen-WM </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/handball/europameisterschaft/" title="Europameisterschaft">Europameisterschaft</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/handball/europameisterschaft-d/" title="Frauen-EM">Frauen-EM</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/judo/" title="Judo">Judo</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/leichtathletik/" title="Leichtathletik">Leichtathletik</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/motorrad/" title="MotoGP Home">MotoGP Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/motorrad/weltmeisterschaft-2/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/motorrad/weltmeisterschaft-2/standing.shtml" title="WM-Stand MotoGP">WM-Stand MotoGP</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Motorsport</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/motorsport/" title="Motorsport Home">Motorsport Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/motorrad/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formel-e/" title="Formel E">Formel E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/wtcr/" title="WTCR">WTCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/rallye/" title="Rallye">Rallye</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/superbike/" title="Superbike">Superbike</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/cross-country-rallye/dakar/" title="Dakar">Dakar</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/erc/" title="ERC">ERC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/formelsport/" title="Formelsport">Formelsport</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/wec/" title="WEC">WEC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/wec/24-heures-du-mans/" title="24h von Le Mans">24h von Le Mans</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/gt-sportwagen/gt-series/" title="GT Series">GT Series</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Nordische Kombination</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/nordische-kombination/" title="Nordische Kombination Home">Nordische Kombination Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/nordische-kombination/weltcup-6/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/nordische-kombination/weltcup-6/standing_gnd1.shtml" title="Weltcupstand">Weltcupstand</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/nordische-kombination/wm/calendar-result.shtml" title="Weltmeisterschaft">Weltmeisterschaft</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Olympische Spiele</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/olympia/" title="Olympische Spiele Home">Olympische Spiele Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://video.eurosport.de/olympia/video-channel/olympic-channel/" title="Olympic Channel">Olympic Channel</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://video.eurosport.de/olympia/" title="Videos ">Videos </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/olympia/olympia-tokio-2020/2020/sport.shtml" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" title="Zeitplan/Kalender Olympia 2020 ">Zeitplan/Kalender Olympia 2020 </a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/pferdesport/" title="Pferdesport">Pferdesport</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90 menu-item-link-inner--active" data-testid="menu-item-link-button"><span>Radsport</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx menu-subitem-link--active" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/" title="Radsport Home">Radsport Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/2020/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/vuelta-a-espana/" title="Vuelta a España">Vuelta a España</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/wm/" title="WM">WM</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Rallye</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/rallye/" title="Rallye Home">Rallye Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/rallye/championship-2/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/rallye/championship-2/standing.shtml" title="Gesamtstand">Gesamtstand</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Rodeln</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/rodeln/" title="Rodeln Home">Rodeln Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/rodeln/calendar-result.shtml" title="Spielplan/Ergebnisse">Spielplan/Ergebnisse</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Skilanglauf</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skilanglauf/" title="Skilanglauf Home">Skilanglauf Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skilanglauf/weltcup-4/calendar-result.shtml" title="Spielplan/Ergebnisse">Spielplan/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skilanglauf/weltcup-4/standing_gnd1.shtml" title="Gesamtstand Männer">Gesamtstand Männer</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skilanglauf/weltcup-4/standing_gnd2.shtml" title="Gesamtstand Frauen">Gesamtstand Frauen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skilanglauf/wm/calendar-result.shtml" title="Weltmeisterschaft">Weltmeisterschaft</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Skispringen</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skispringen/" title="Skispringen Home">Skispringen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skispringen/weltcup-3/calendar-result.shtml" title="Kalender/Ergebnisse">Kalender/Ergebnisse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skispringen/weltcup-3/standing_gnd1.shtml" title="Weltcup">Weltcup</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/snooker/" title="Snooker">Snooker</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/snowboard/" title="Snowboard">Snowboard</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/roland-garros/" title="French Open">French Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/atp/calendar-result.shtml" title="ATP-Kalender">ATP-Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/atp/standing.shtml" title="ATP-Weltrangliste">ATP-Weltrangliste</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/wta/calendar-result.shtml" title="WTA-Kalender">WTA-Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/wta/standing.shtml" title="WTA-Weltrangliste">WTA-Weltrangliste</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/atp-next-generation/" title="ATP NextGen">ATP NextGen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/davis-cup/" title="Davis Cup">Davis Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/tennis/fed-cup/" title="Fed Cup">Fed Cup</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/tischtennis/" title="Tischtennis">Tischtennis</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.de/volleyball/" title="Volleyball">Volleyball</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Wintersport</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/wintersport/" title="Wintersport Home">Wintersport Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://video.eurosport.de/wintersport/" title="Videos">Videos</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skispringen/" title="Skispringen">Skispringen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/ski-alpin/" title="Ski Alpin">Ski Alpin</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skilanglauf/" title="Skilanglauf">Skilanglauf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/nordische-kombination/" title="Nordische Kombination">Nordische Kombination</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/rodeln/" title="Rodeln">Rodeln</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/bob/" title="Bob">Bob</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eiskunstlauf/" title="Eiskunstlauf">Eiskunstlauf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eisschnelllauf/" title="Eisschnelllauf">Eisschnelllauf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/ski-alpin/ski-wm/" title="Ski-WM">Ski-WM</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eishockey/" title="Eishockey">Eishockey</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/curling/" title="Curling">Curling</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/snowboard/" title="Snowboard">Snowboard</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/ski-freestyle/" title="Ski Freestyle">Ski Freestyle</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/skeleton/" title="Skeleton">Skeleton</a></li></ul></div></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex"><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.de/radsport/" title="Radsport"><div class="SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="border-br-3-100 font-bold text-br-2-100 font-bold text-br-2-100 h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Radsport</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.de/radsport/2020/calendar-result.shtml" title="Kalender/Ergebnisse"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Kalender/Ergebnisse</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.de/radsport/giro-d-italia/" title="Giro d&#x27;Italia"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Giro d&#x27;Italia</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.de/radsport/tour-de-france/" title="Tour de France"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Tour de France</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.de/radsport/vuelta-a-espana/" title="Vuelta a España"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Vuelta a España</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li><li><a target="_self" data-testid="atom-chevron-link" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" href="https://www.eurosport.de/radsport/wm/" title="WM"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">WM</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><defs><style>.Chevron_Right_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Right_svg__cls-1" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></g></svg></a></li></ul></div></div></div></div></div></div></div></div></div><div id="article-hero"><div class="bg-br-1-100 ArticleHeroBlackContainer"><div class="common-container lg:px-5"><div class="mb-3 sm:mb-2 lg:mb-5 flex flex-wrap"><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-2-70 text-br-2-0 mr-3 mt-3" data-testid="label-GENERIC">Radsport</div><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-2-70 text-br-2-0 mr-3 mt-3" data-testid="label-GENERIC">Tour de France</div></div><h1 class="mb-3 sm:mb-5 lg:mb-3 font-bold text-light-primary caps-s2-rs sm:text-32 sm:leading-38 lg:text-48 lg:leading-58 lg:w-3/4">Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga</h1><h2 class="mb-5 sm:mb-8 lg:mb-5 text-light-primary caption-s5-fx sm:text-16 sm:leading-19 lg:text-18 lg:leading-22 lg:w-3/4">Tadej Pogacar hat sich in die Geschichtsbücher der Tour de France gefahren und mit seinen Erfolgen eine ganze Reihe von Rekorden gebrochen. Der Slowene ist der erste Fahrer, der neben der Gesamtwertung auch die Bergwertung und die Nachwuchswertung in einem Jahr gewinnen konnte. Pogacar ist mit 21 Jahren zudem der jüngste Toursieger seit 1904 - damals siegte Henri Cornet mit 19 Jahren.</h2></div><div class="common-container mb-5 lg:px-5"><div class="h-px bg-br-2-20"></div></div><div class="common-container lg:px-5 lg:flex justify-between"><div class="lg:flex inline-flex text-light-primary "><div class="flex flex-col sm:flex-row"><div class="flex flex-col sm:mr-16"><a class="mb-1 inline-flex caption-s5-fx uppercase"><div class="mr-1">Von</div><div class="font-bold">Eurosport</div></a><div class="inline-flex caption-s6-fx uppercase mb-3 sm:mb-0">vor 2 Stunden<!-- --> | Update vor einer Stunde</div></div></div></div><div class="my-5 h-px bg-br-2-20 lg:hidden"></div><div class="items-center lg:flex md:flex"><div class="-md:my-4 font-bold caps-s6-fx mr-5 ShareIcons__title text-br-2-90">Diesen Artikel teilen</div><div class="flex"><a href="#" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story.shtml" data-text-share="Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Facebook_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Facebook_svg__cls-1" d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z"></path></g></svg></a><a href="#" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story.shtml" data-text-share="Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Twitter_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Twitter_svg__cls-1" d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23"></path></g></svg></a><a href="#" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ShareIcons" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story.shtml" data-text-share="Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Whatsapp_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Whatsapp_svg__cls-1" d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z"></path></g></svg></a></div></div></div><div class="lg:common-container xl:w-full bg-br-2-10 bg-opacity-30 mt-5 flex relative items-center w-100" data-testid="hero-media"><a class="w-full"><figure class="w-full wrapper-16-9 relative"><div class="inside-16-9"></div></figure><figcaption class="common-container py-5 lg:px-5 text-light-primary text-10 uppercase md:text-12"><p>Tadej Pogacar im Gelben Trikot der Tour de France 2020</p><p>Fotocredit: Getty Images</p></figcaption></a></div></div></div><div id="article-content"><div class="cols-wrapper"><div id="col-left"><div class="col-content"><div class="ArticleContentBlack md-lg:common-container overflow-hidden"><div class="article-body mb-10 md:mb-14"><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p>Der Franzose rückte damals allerdings durch die Disqualifikation des ursprünglichen Sieger auf Platz eins nach vorne. Auch in anderen Bereichen gibt es für Pogacar keinen Gradmesser aus der Tour-Geschichte nach dem Neustart nach dem 2. Weltkrieg: Kein Fahrer außer ihm konnte seitdem drei Tour-Etappen vor seinem 22. Geburtstag gewinnen, keiner das Bergtrikot in diesem Alter nach Paris tragen.</p></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p>Außerdem reiht sich Pogacar in die Reihe der illustren Namen ein, die direkt bei ihrem ersten Tour-Start das Rennen gewinnen konnten. Dies gelang allerdings seit 1947 insgesamt sieben Fahrern, darunter zuletzt Eddy Merckx 1969, Bernard Hinault 1978 und Laurent Fignon 1983. </p></div><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 my-10 -md:common-container" href="https://www.eurosport.de/radsport/tour-de-france/2020/rekorde-sieger-starter-etappen-berge-gelbes-trikot-grunes_sto7343486/story.shtml"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tour de France</div><div class="content-card-title caps-s5-fx font-bold">Tour-Rekorde: Jüngste Sieger, höchste Berge, meiste Etappen</div></div><div class="content-card-time caption-s5-fx text-br-2-20">VOR 19 STUNDEN</div></div></a><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p><b>Das könnte Dich auch interessieren: </b><a class="text-br-3-120 hover:underline active:underline" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/radsport/tour-de-france/2020/tour-de-france-reglement-pramien-bonussekunden-preisgeld_sto1224550/story.shtml" highlight="none">Preisgeld und Reglement der Tour: So hoch sind die Prämien</a></p></div><div data-testid="media-with-video" class="my-8 md:my-10 body-video"><figure class="w-full wrapper-16-9 relative bg-br-2-0"><div class="inside-16-9 cursor-pointer"></div><div class="Media__iconWrapper z-10 center-absolute bg-br-2-0 bg-opacity-40"><svg width="60" height="60" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 md:media-play-icon cursor-pointer"><defs><style>.Video_indicator_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Video_indicator_svg__cls-1" d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z"></path></g></svg></div></figure><figcaption class="-md:common-container text-10 md:text-12 uppercase pt-2 md:pt-2.5 text-br-2-20"><p>Tolle Geste nach Tiefschlag: Roglic herzt Pogacar trotz Schock</p></figcaption></div><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 my-10 -md:common-container" href="https://www.eurosport.de/radsport/tour-de-france/2020/tour-de-france-alle-deutschen-trager-des-gelben-trikots-in-der-geschichte_sto2375283/story.shtml"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tour de France</div><div class="content-card-title caps-s5-fx font-bold">Alle deutschen Träger des Gelben Trikots der Tour de France</div></div><div class="content-card-time caption-s5-fx text-br-2-20">27/08/2020 AM 07:45</div></div></a><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 my-10 -md:common-container" href="https://www.eurosport.de/radsport/tour-de-france/2020/tour-de-france-alle-gesamtsieger-und-gewinner-des-gelben-trikots_sto605706/story.shtml"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tour de France</div><div class="content-card-title caps-s5-fx font-bold">Alle Gesamtsieger der Tour de France seit 1903</div></div><div class="content-card-time caption-s5-fx text-br-2-20">25/08/2020 AM 08:46</div></div></a></div><div class="related-topics -md:common-container"><div class="caps-s3-rs mb-5 font-bold">Ähnliche Themen</div><div class="flex flex-wrap"><a class="atom-tag" href="https://www.eurosport.de/radsport/">Radsport</a><a class="atom-tag" href="https://www.eurosport.de/radsport/tour-de-france/">Tour de France</a><a class="atom-tag" href="https://www.eurosport.de/radsport/tadej-pogacar_prs475614/person.shtml">Tadej Pogacar</a></div></div><div class="my-12 -md:common-container items-center lg:flex md:flex"><div class="-md:my-4 font-bold caps-s6-fx mr-5 ShareIcons__title text-br-2-20">Diesen Artikel teilen</div><div class="flex"><a href="#" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story.shtml" data-text-share="Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Social_Facebook_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Facebook_svg__cls-1" d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z"></path></g></svg></a><a href="#" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story.shtml" data-text-share="Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Social_Twitter_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Twitter_svg__cls-1" d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23"></path></g></svg></a><a href="#" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.de/radsport/tour-de-france/2020/pogacar-rekorde-sieger-etappensiege-jungster_sto7897056/story.shtml" data-text-share="Pogacar bricht (fast) alle Rekorde: Wunderkind in eigener Liga" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><defs><style>.Social_Whatsapp_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Whatsapp_svg__cls-1" d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z"></path></g></svg></a></div></div></div></div></div><div id="col-right"><div class="scrollblocker"></div><div class="col-content"><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div></div><div id="navigation-wrapper"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center;min-height:90px"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div><div class="content-bottom"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div><div><footer class="bg-br-1-100" data-testid="footer"><div class="footer-top border-br-2-30 border-solid lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path fill="#fff" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="#FFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Sprachversion ändern</p><div><div data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex flex-row justify-start cursor-pointer items-center outline-none border-br-2-40 hover:border-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="s5-fx select-none truncate mr-3 text-br-2-90">Deutschland</span><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 ml-auto pointer-events-none"><defs><style>.Chevron_Down_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Chevron_Down_svg__cls-1" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></g></svg></div><div role="listbox" data-testid="dropdown-list" aria-label="Deutschland" aria-expanded="false" tabindex="0" aria-activedescendant="International (English)" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list"><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="International (English)" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="22" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">International (English)</span></a><a id="Internacional (Español)" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="22" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="България" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="22" tabindex="0" href="https://www.eurosport.bg/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">България</span></a><a id="Česko" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="22" tabindex="0" href="https://www.eurosport.cz/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Česko</span></a><a id="Danmark" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="22" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Danmark</span></a><a id="Deutschland" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="5" aria-setsize="22" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Deutschland</span><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" id="selected_icon_Deutschland" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><defs><style>.Tick_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Tick_svg__cls-1" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></g></svg></a><a id="Dutch" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="22" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Dutch</span></a><a id="España" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="22" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">España</span></a><a id="Eesti Vabariik" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="22" tabindex="0" href="https://www.eurosport.fi/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Eesti Vabariik</span></a><a id="France" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="22" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">France</span></a><a id="Italia" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="22" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Italia</span></a><a id="Magyarország" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="22" tabindex="0" href="https://www.eurosport.hu/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="Norge" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="22" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Norge</span></a><a id="Россия" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="22" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Россия</span></a><a id="Polska" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="22" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Polska</span></a><a id="Polska TVN24" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="22" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="Portuguese" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="16" aria-setsize="22" tabindex="0" href="https://www.eurosport.pt/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Portuguese</span></a><a id="România" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="17" aria-setsize="22" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">România</span></a><a id="Srbija" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="18" aria-setsize="22" tabindex="0" href="https://www.eurosport.rs/watch-eurosport.shtml"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Srbija</span></a><a id="Sverige" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="19" aria-setsize="22" tabindex="0" href="https://www.eurosport.se/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Sverige</span></a><a id="Türkiye" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="20" aria-setsize="22" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="United Kingdom" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="21" aria-setsize="22" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="s5-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/de" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Hilfe</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">MEHR</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/home_rub779.shtml" title="Buzz">Buzz</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Eurosport</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/game-zone.shtml" title="Games">Games</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">ÜBER UNS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="Über Eurosport">Über Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/mobiles-apps.shtml" title="Mobile Apps">Mobile Apps</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Rechtliche Hinweise</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eurosport/legal/2020-2021/ab-dem-1.-april-2020-gultige-nutzungsbedingungen_sto7711069/story.shtml" title="Nutzungsbedingungen">Nutzungsbedingungen</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eurosport/legal/2020-2021/datenschutzbestimmungen_sto7706549/story.shtml" title="Datenschutzrichtlinie">Datenschutzrichtlinie</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eurosport/legal/2020-2021/rechtliche-informationen_sto7710118/story.shtml" title="Rechtliche Hinweise">Rechtliche Hinweise</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eurosport/legal/2020-2021/cookie-richtlinien_sto7710886/story.shtml" title="Cookie-Richtlinie">Cookie-Richtlinie</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.de/eurosport/legal/2020-2021/pass-information_sto7710652/story.shtml" title="Information zum Eurosport-Pass">Information zum Eurosport-Pass</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Erklärung zur Vermeidung von Menschenhandel">Erklärung zur Vermeidung von Menschenhandel</a></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, a Discovery Company 2020 – Alle Rechte vorbehalten</div><div class="flex"><a href="https://facebook.com/EurosportDE" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Facebook_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Facebook_svg__cls-1" d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z"></path></g></svg></a><a href="https://twitter.com/Eurosport_DE" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Twitter_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Twitter_svg__cls-1" d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23"></path></g></svg></a><a href="https://www.snapchat.com/add/eurosport" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Snapchat_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Snapchat_svg__cls-1" d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z"></path></g></svg></a><a href="https://www.instagram.com/eurosportde/" class="h-8 w-8 flex items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><defs><style>.Social_Instagram_svg__cls-1{fill:#333;fill-rule:evenodd}</style></defs><g><path class="Social_Instagram_svg__cls-1" d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z"></path></g></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_article/_next/static/runtime/polyfills-602404786c7272b1bcbc.js"></script><script async="" data-next-page="/_app" src="/layout_article/_next/static/uX9gTpu9jTPWsmSuzo_tO/pages/_app.js"></script><script async="" data-next-page="/" src="/layout_article/_next/static/uX9gTpu9jTPWsmSuzo_tO/pages/index.js"></script><script async="" src="/layout_article/_next/static/chunks/commons.b9c2e67c7556d801088d.js"></script><script async="" src="/layout_article/_next/static/chunks/layoutBlack.7d5f2e464d7d14e6e097.js"></script><script async="" src="/layout_article/_next/static/chunks/analyticsBlack.9c59138bd4b5d8a68348.js"></script><script async="" src="/layout_article/_next/static/chunks/articlePageBlack.f735e3fa5ef971c47451.js"></script><script async="" src="/layout_article/_next/static/chunks/adsBlack.07752ee2bd2a1edd6bcd.js"></script><script src="/layout_article/_next/static/runtime/webpack-38c8eaf1aa21dfee7877.js" async=""></script><script src="/layout_article/_next/static/chunks/framework.e9d27a95cb67f466834b.js" async=""></script><script src="/layout_article/_next/static/chunks/904c14d68de30cf05233cd30ba9f8ec826efe7fe.f690ecdc41168da4fd68.js" async=""></script><script src="/layout_article/_next/static/chunks/504ec3a161c7bfff6e20538ce54c1e785e30d5f9.c1bbcc9ecf972876bacd.js" async=""></script><script src="/layout_article/_next/static/runtime/main-3ecb2b14acf13119630d.js" async=""></script><script src="/layout_article/_next/static/chunks/b5e83b65.0a662548f96ad1cb1d4d.js" async=""></script><script src="/layout_article/_next/static/uX9gTpu9jTPWsmSuzo_tO/_buildManifest.js" async=""></script><script src="/layout_article/_next/static/uX9gTpu9jTPWsmSuzo_tO/_ssgManifest.js" async=""></script></body></html>