<!DOCTYPE html>
<html >
			<!--Page Generated at Wed Apr  1 22:06:11 2020--><!--Page 1946 Template Prod generated at 4/1/2020 3:52:02 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/storyfull_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Dominik Thiem reagiert auf Kritik von Günter Bresnik - Tennis - Eurosport Deutschland</title><meta name="description" content="Nach der Kritik von Günter Bresnik an Dominic Thiem und seinem Vater Wolfgang, hat sich nun auch der österreichische Tennisspieler zu Wort gemeldet." /><meta name="keywords" content="Tennis" /><meta name="news_keywords" content="Tennis" /><link rel="canonical" href="https://www.eurosport.de/tennis/dominik-thiem-reagiert-auf-kritik-von-gunter-bresnik_sto7717500/story.shtml" /><link rel="amphtml" href="https://www.eurosport.de/tennis/dominik-thiem-reagiert-auf-kritik-von-gunter-bresnik_sto7717500/story-amp.shtml" /><link rel="image_src" href="https://i.eurosport.com/2020/04/01/2801947-57803957-1600-900.jpg" /><meta property="og:title" content="Dominik Thiem reagiert auf Kritik von Günter Bresnik" /><meta property="og:type" content="article" /><meta property="og:description" content="Nach der Kritik von Günter Bresnik an Dominic Thiem und seinem Vater Wolfgang, hat sich nun auch der österreichische Tennisspieler zu Wort gemeldet." /><meta property="og:image" content="https://i.eurosport.com/2020/04/01/2801947-57803957-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport Deutschland" /><meta property="og:url" content="https://www.eurosport.de/tennis/dominik-thiem-reagiert-auf-kritik-von-gunter-bresnik_sto7717500/story.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="643439645726797" /><meta property="article:published_time" content="2020-04-01" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_DE" /><meta name="twitter:creator" content="@Eurosport_DE" /><meta name="twitter:image:src" content="https://i.eurosport.com/2020/04/01/2801947-57803959-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/de/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/de/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.de/7717500" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.de/tennis/dominik-thiem-reagiert-auf-kritik-von-gunter-bresnik_sto7717500/story.shtml"},"headline": "Dominik Thiem reagiert auf Kritik von Günter Bresnik","image": {"@type": "ImageObject","url": "https://i.eurosport.com/2020/04/01/2801947-57803957-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2020-04-01T21:04:16 GMT","dateModified": "2020-04-01T21:13:42 GMT","author": {"@type": "Person","name": "Alice Jo Tietje"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "https://layout.eurosport.com/i/v8_5/logo/amp_logo_eurosport.png","width": "600","height": "60"}},"description": "Nach der Kritik von Günter Bresnik an Dominic Thiem und seinem Vater Wolfgang hat sich nun auch der österreichische Tennisspieler zu Wort gemeldet und auf die Aussagen seines ehemaligen Trainers reagiert. \"Es ist bedauerlich, dass sich Günter Bresnik aus welchen Gründen immer dazu hinreißen lässt, meine Familie und mich in der Öffentlichkeit schlecht zu machen\", erklärte der 26-Jährige der \"APA\"."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=de" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.eurosport.de/7717500" /><meta name="gsa:title" content="Dominik Thiem reagiert auf Kritik von Günter Bresnik - Tennis - Eurosport Deutschland" /><meta name="date" content="4/1/2020 11:04:16 PM" /><meta name="dateFormat" content="2020-04-01T11:04:16+02:00" /><meta name="sport" content="Tennis" /><meta name="sportid" content="57" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/7717500" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/www.eurosport.de/7717500" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
.qc-cmp-button {
background-color: #141B4D !important;
border-color: #141B4D !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #141B4D !important;
color: #141B4D !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #141B4D !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #3D4248 !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #141B4D !important;
text-decoration: underline !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
background-color: #fafafa !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
background-color: #ffffff !important;
}
.qc-cmp-toggle-status {
color : #97999B !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
color : #ffffff !important;
}
.qc-cmp-toggle {
border:1px solid #ccc !important;
}
.qc-cmp-toggle-switch {
top:-1px !important;
border:1px solid #ccc !important;
}
.qc-cmp-toggle-off {
background:#ccc !important;
}
.qc-cmp-arrow-down {
background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
cursor:pointer;
}
.qc-cmp-purposes-header .qc-cmp-secondary-button {
display:none;
}
@media screen and (max-width: 640px) {
.qc-cmp-nav-bar-buttons-container .qc-cmp-button {
white-space: normal;
line-height: 1.1;
font-size: 10px;
margin: 10px 3px 10px 3px !important;
}
.qc-cmp-button.qc-cmp-save-and-exit {
font-size: 10px;
}
.qc-cmp-ui .qc-cmp-title {
font-size: 26px;
}
.qc-cmp-ui .qc-cmp-main-messaging {
font-size: 12px;;
}
}
</style><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="withsubnav storyfull with-watchbar">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            #header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div id="etb-watchbar" class="" data-title="Live bei Eurosport" data-live-label="LIVE" data-url="/cors/feed_watch_bar.json"><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger" data-aa-linktracking="burger-menu:show"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.de"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/tennis/">Tennis</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://www.eurosport.de/eurosport-live-stream.shtml" class="tracking-link" data-adlocation="toolbar" data-adtype="button" data-ctatype="watch">Eurosport sehen</a></span></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sportarten<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="/ski-alpin/olympia/"><span class="eso_icon-sport eso_icon-sport--48"></span>Ski Alpin</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/biathlon/olympia/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bob/olympia/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skilanglauf/olympia/"><span class="eso_icon-sport eso_icon-sport--51"></span>Skilanglauf</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/curling/olympia/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/eiskunstlauf/olympia/"><span class="eso_icon-sport eso_icon-sport--46"></span>Eiskunstlauf</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ski-freestyle/olympia/"><span class="eso_icon-sport eso_icon-sport--49"></span>Ski Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/eishockey/olympia/"><span class="eso_icon-sport eso_icon-sport--32"></span>Eishockey</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rodeln/olympia/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodeln</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/nordische-kombination/olympia/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordische Kombination</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/short-track/olympia/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skeleton/olympia/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skispringen/olympia/"><span class="eso_icon-sport eso_icon-sport--50"></span>Skispringen</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/snowboard/olympia/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/eisschnelllauf/olympia/"><span class="eso_icon-sport eso_icon-sport--47"></span>Eisschnelllauf</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Fußball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsLw==">Startseite fußball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL3RyYW5zZmVybWFya3Qv">Transfers</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2RmYi1wb2thbC8=">DFB-Pokal</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2NoYW1waW9ucy1sZWFndWUv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2V1cm9wYS1sZWFndWUv">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2xhLWxpZ2Ev">La Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2ZseWVyYWxhcm0tZnJhdWVuLWJ1bmRlc2xpZ2Ev">Frauen-Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2VtLXF1YWxpZmlrYXRpb24v">EM-Quali </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL3VlZmEtbmF0aW9ucy1sZWFndWUv">UEFA Nations League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsLzItYnVuZGVzbGlnYS8=">2. Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsLzMtbGlnYS8=">3. Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2NvdW50cnlsaXN0LnNodG1s">Weitere Ligen </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Z1c3NiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Alle Events</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Startseite tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">French Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAv">ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">ATP-Kalender</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">ATP-Weltrangliste</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEv">WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">WTA-Kalender</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">WTA-Weltrangliste</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAtbmV4dC1nZW5lcmF0aW9uLw==">ATP NextGen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9kYXZpcy1jdXAv">Davis Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWQtY3VwLw==">Fed Cup</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Radsport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhZHNwb3J0Lw==">Startseite radsport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhZHNwb3J0L2NhbGVuZGFyLXJlc3VsdF9zZWE5OS5zaHRtbA==">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhZHNwb3J0L2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhZHNwb3J0L3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhZHNwb3J0L3Z1ZWx0YS1hLWVzcGFuYS8=">Vuelta a España</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhZHNwb3J0L3dtLw==">WM</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motorsport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yc3BvcnQv">Startseite motorsport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC0xLw==">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ycmFkLw==">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC1lLw==">Formel E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5ZS8=">Rallye</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2Nyb3NzLWNvdW50cnktcmFsbHllL2Rha2FyLw==">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbHNwb3J0Lw==">Formelsport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24h von Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2d0LXNwb3J0d2FnZW4vZ3Qtc2VyaWVzLw==">GT Series</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Olympische Spiele<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWEv">Startseite olympische spiele</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvb2x5bXBpYS92aWRlby1jaGFubmVsL29seW1waWMtY2hhbm5lbC8=">Olympic Channel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvb2x5bXBpYS8=">Videos </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWEvb2x5bXBpYS10b2tpby0yMDIwLzIwMjAvc3BvcnQuc2h0bWw=">Tokyo 2020</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWEvb2x5bXBpYS10b2tpby0yMDIwLzIwMjAvb2x5bXBpYS0yMDIwLWluLXRva2lvLXplaXRwbGFuLWthbGVuZGVyLXNwb3J0YXJ0ZW4taGlnaGxpZ2h0c19zdG83MjYzNTU2L3N0b3J5LnNodG1s">Zeitplan/Kalender Olympia 2020 </span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Biathlon<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Startseite biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dlbHRjdXAtNS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dlbHRjdXAtNS9zdGFuZGluZ19nbmQxLnNodG1s">Gesamtstand Männer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dlbHRjdXAtNS9zdGFuZGluZ19nbmQyLnNodG1s">Gesamtstand Frauen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dtL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Biathlon-WM</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC0xLw==">Startseite f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC0xL3dlbHRtZWlzdGVyc2NoYWZ0LTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC0xL3dlbHRtZWlzdGVyc2NoYWZ0LTEvc3RhbmRpbmcuc2h0bWw=">WM-Stände</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Handball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Startseite handball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLzEtYnVuZGVzbGlnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">1. Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLzEtYnVuZGVzbGlnYS0xLw==">Frauen-Bundesliga – HBF </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2ZyYXVlbi13bS8=">Weltmeisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmRlL2hhbmRiYWxsL3dtLWQv">Frauen-WM </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2V1cm9wYW1laXN0ZXJzY2hhZnQv">Europameisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2V1cm9wYW1laXN0ZXJzY2hhZnQtZC8=">Frauen-EM</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formel E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC1lLw==">Startseite formel e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC1lL2Zvcm11bGEtZS1jaGFtcGlvbnNoaXAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC1lL2Zvcm11bGEtZS1jaGFtcGlvbnNoaXAvc3RhbmRpbmcuc2h0bWw=">Tabelle</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm1lbC1lL2ZhbmJvb3N0L2ZhbmJvb3N0LnNodG1s">Fanboost</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Leichtathletik<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrLw==">Startseite leichtathletik</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrL2xlaWNodGF0aGxldGlrLXdtLw==">Leichtathletik-WM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrL2hhbGxlbi13bS8=">Hallen-WM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrL2V1cm9wYW1laXN0ZXJzY2hhZnRlbi8=">Leichtathletik-EM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrL2hhbGxlbi1ldXJvcGFtZWlzdGVyc2NoYWZ0ZW4v">Hallen-Europameisterschaften</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Wintersport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlcnNwb3J0Lw==">Startseite wintersport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvd2ludGVyc3BvcnQv">Videos</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraXNwcmluZ2VuLw==">Skispringen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi8=">Ski Alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWxhbmdsYXVmLw==">Skilanglauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpc2NoZS1rb21iaW5hdGlvbi8=">Nordische Kombination</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JvZGVsbi8=">Rodeln</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYi8=">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Vpc2t1bnN0bGF1Zi8=">Eiskunstlauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Vpc3NjaG5lbGxsYXVmLw==">Eisschnelllauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi9za2ktd20v">Ski-WM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Vpc2hvY2tleS8=">Eishockey</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub3dib2FyZC8=">Snowboard</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1mcmVlc3R5bGUv">Ski Freestyle</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NrZWxldG9uLw==">Skeleton</span></li></ul></div><div data-sport-list="sport_48" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ski Alpin<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi8=">Startseite ski alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi93ZWx0Y3VwLTIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi93ZWx0Y3VwLTIvc3RhbmRpbmdfZ25kMS5zaHRtbA==">Weltcupstände Männer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi93ZWx0Y3VwLTIvc3RhbmRpbmdfZ25kMi5zaHRtbA==">Weltcupstände Frauen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi9za2ktd20v">Ski-WM</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Eishockey<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Vpc2hvY2tleS8=">Startseite eishockey</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Vpc2hvY2tleS9kZWwv">DEL</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Vpc2hvY2tleS9uaGwv">NHL</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Vpc2hvY2tleS93ZWx0bWVpc3RlcnNjaGFmdC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Weltmeisterschaft</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Startseite golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci8=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdXMtcGdhLXRvdXIv">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_40" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nordische Kombination<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpc2NoZS1rb21iaW5hdGlvbi8=">Startseite nordische kombination</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpc2NoZS1rb21iaW5hdGlvbi93ZWx0Y3VwLTYvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpc2NoZS1rb21iaW5hdGlvbi93ZWx0Y3VwLTYvc3RhbmRpbmdfZ25kMS5zaHRtbA==">Weltcupstand</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpc2NoZS1rb21iaW5hdGlvbi93bS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Weltmeisterschaft</span></li></ul></div><div data-sport-list="sport_6_1460" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Leichtathletik-EM<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrLw==">Startseite leichtathletik-em</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrL2V1cm9wYW1laXN0ZXJzY2hhZnRlbi9jYWxlbmRhci1ieS1kYXkuc2h0bWw=">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xlaWNodGF0aGxldGlrL2V1cm9wYW1laXN0ZXJzY2hhZnRlbi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Resultate</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvbGVpY2h0YXRobGV0aWsvdmlkZW8tY2hhbm5lbC9lbS12b2RjYXN0Lw==">EM-Vodcast</span></li></ul></div><div data-sport-list="sport_51" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Skilanglauf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWxhbmdsYXVmLw==">Startseite skilanglauf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWxhbmdsYXVmL3dlbHRjdXAtNC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Spielplan/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWxhbmdsYXVmL3dlbHRjdXAtNC9zdGFuZGluZ19nbmQxLnNodG1s">Gesamtstand Männer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWxhbmdsYXVmL3dlbHRjdXAtNC9zdGFuZGluZ19nbmQyLnNodG1s">Gesamtstand Frauen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWxhbmdsYXVmL3dtL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Weltmeisterschaft</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basketball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Startseite basketball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvYnVuZGVzbGlnYS8=">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbmJhLw==">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Euroleague</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyby1jdXAv">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd2VsdG1laXN0ZXJzY2hhZnQvY2FsZW5kYXItcmVzdWx0LnNodG1s">Weltmeisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd2VsdG1laXN0ZXJzY2hhZnQtZC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Weltmeisterschaft (D)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb3BhbWVpc3RlcnNjaGFmdC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Europameisterschaft</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb3BhbWVpc3RlcnNjaGFmdC1kL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europameisterschaft (D)</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Schwimmen<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaHdpbW1lbi8=">Startseite schwimmen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaHdpbW1lbi93ZWx0bWVpc3RlcnNjaGFmdGVuLw==">Weltmeisterschaften</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaHdpbW1lbi9rdXJ6YmFobi13ZWx0bWVpc3RlcnNjaGFmdGVuL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Kurzbahn Weltmeisterschaften</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaHdpbW1lbi9ldXJvcGFtZWlzdGVyc2NoYWZ0ZW4vY2FsZW5kYXItcmVzdWx0LnNodG1s">Europameisterschaften</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaHdpbW1lbi9rdXJ6YmFobi1ldXJvcGFtZWlzdGVyc2NoYWZ0ZW4vY2FsZW5kYXItcmVzdWx0LnNodG1s">Kurzbahn Europameisterschaften</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ycmFkLw==">Startseite motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ycmFkL3dlbHRtZWlzdGVyc2NoYWZ0LTIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender/Ergebnisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ycmFkL3dlbHRtZWlzdGVyc2NoYWZ0LTIvc3RhbmRpbmcuc2h0bWw=">WM-Stand MotoGP</span></li></ul></div><div class="modalnav__row"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.de"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.de"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.de/eurosport-live-stream.shtml" class="tracking-link" data-adlocation="offcanvas" data-adtype="menu" data-ctatype="watch"><span class="mobile">Ansehen</span><span class="desktop">Eurosport sehen</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.de">Startseite</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Alle Sportarten</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.de">Videos</a></li><li class="modalnav__leftcol-item"><a href="https://help.eurosport.com/hc/de">Hilfe</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--shop"><a target="_blank" data-aa-linktracking="eurosport-shop:nav-menu:right" href="https://shop.eurosport.de">Eurosport Shop</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Mehr</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Sprache<b> DE</b></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Beliebte Sportarten</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;/fussball/&quot;},{&quot;link_name&quot;:&quot;Podcast&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/eurosport/video-channel/extra-time-der-eurosport-podcast/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Radsport&quot;,&quot;link_url&quot;:&quot;/radsport/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/motorsport/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Olympische Spiele&quot;,&quot;link_url&quot;:&quot;/olympia/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Corona-Ticker&quot;,&quot;link_url&quot;:&quot;/alle-sportarten/coronavirus-liveticker-oliver-kahn-fuhlt-sich-an-11.-september-2001-erinnert_sto7698119/story.shtml&quot;},{&quot;link_name&quot;:&quot;Eiskunstlauf&quot;,&quot;link_url&quot;:&quot;/eiskunstlauf/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formel-1/&quot;},{&quot;link_name&quot;:&quot;Fechten&quot;,&quot;link_url&quot;:&quot;/fechten/&quot;},{&quot;link_name&quot;:&quot;Formel E&quot;,&quot;link_url&quot;:&quot;/formel-e/&quot;},{&quot;link_name&quot;:&quot;Fußball&quot;,&quot;link_url&quot;:&quot;/fussball/&quot;},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;/handball/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;},{&quot;link_name&quot;:&quot;Leichtathletik&quot;,&quot;link_url&quot;:&quot;/leichtathletik/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/motorsport/&quot;},{&quot;link_name&quot;:&quot;Olympische Spiele&quot;,&quot;link_url&quot;:&quot;/olympia/&quot;},{&quot;link_name&quot;:&quot;Pferderennen&quot;,&quot;link_url&quot;:&quot;/pferderennen/&quot;},{&quot;link_name&quot;:&quot;Pferdesport&quot;,&quot;link_url&quot;:&quot;/pferdesport/&quot;},{&quot;link_name&quot;:&quot;Podcast&quot;,&quot;link_url&quot;:&quot;https://video.eurosport.de/eurosport/video-channel/extra-time-der-eurosport-podcast/&quot;},{&quot;link_name&quot;:&quot;Radsport&quot;,&quot;link_url&quot;:&quot;/radsport/&quot;},{&quot;link_name&quot;:&quot;Ski Alpin&quot;,&quot;link_url&quot;:&quot;/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;},{&quot;link_name&quot;:&quot;Wintersport&quot;,&quot;link_url&quot;:&quot;/wintersport/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Alle Sportarten</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://www.eurosport.de">Startseite</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Fußball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuZGUvZXVyb3Nwb3J0L3ZpZGVvLWNoYW5uZWwvZXh0cmEtdGltZS1kZXItZXVyb3Nwb3J0LXBvZGNhc3Qv">Podcast</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Radsport</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motorsport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Snooker</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Olympische Spiele</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2FsbGUtc3BvcnRhcnRlbi9jb3JvbmF2aXJ1cy1saXZldGlja2VyLW9saXZlci1rYWhuLWZ1aGx0LXNpY2gtYW4tMTEuLXNlcHRlbWJlci0yMDAxLWVyaW5uZXJ0X3N0bzc2OTgxMTkvc3Rvcnkuc2h0bWw=">Corona-Ticker </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Vpc2t1bnN0bGF1Zi8=">Eiskunstlauf</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvcm1lbC0xLw==">F1</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Handball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvcm1lbC1lLw==">Formel E</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2ZlY2h0ZW4v">Fechten</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2p1ZG8v">Judo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Leichtathletik</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3BmZXJkZXJlbm5lbi8=">Pferderennen</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3BmZXJkZXNwb3J0Lw==">Pferdesport</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Wintersport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi8=">Ski Alpin</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Volleyball</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">Olympia - Übersicht</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="/olympia/">Startseite</a></li><li class="modalnav__rightcol-item"><a href="/olympia/anschauen.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="/olympia/team-deutschland.shtml">Team D</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.de/olympia/pyeongchang/2018/liveevent.shtml">Olympia Liveticker</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sportarten</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Olympische Sportarten</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="/biathlon/olympia/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-item "><a href="/bob/olympia/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="/curling/olympia/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="/eishockey/olympia/"><span class="eso_icon-sport eso_icon-sport--32"></span>Eishockey</a></li><li class="modalnav__rightcol-item "><a href="/eiskunstlauf/olympia/"><span class="eso_icon-sport eso_icon-sport--46"></span>Eiskunstlauf</a></li><li class="modalnav__rightcol-item "><a href="/eisschnelllauf/olympia/"><span class="eso_icon-sport eso_icon-sport--47"></span>Eisschnelllauf</a></li><li class="modalnav__rightcol-item "><a href="/nordische-kombination/olympia/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordische Kombination</a></li><li class="modalnav__rightcol-item "><a href="/rodeln/olympia/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodeln</a></li><li class="modalnav__rightcol-item "><a href="/short-track/olympia/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-item "><a href="/skeleton/olympia/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="/ski-alpin/olympia/"><span class="eso_icon-sport eso_icon-sport--48"></span>Ski Alpin</a></li><li class="modalnav__rightcol-item "><a href="/ski-freestyle/olympia/"><span class="eso_icon-sport eso_icon-sport--49"></span>Ski Freestyle</a></li><li class="modalnav__rightcol-item "><a href="/skilanglauf/olympia/"><span class="eso_icon-sport eso_icon-sport--51"></span>Skilanglauf</a></li><li class="modalnav__rightcol-item "><a href="/skispringen/olympia/"><span class="eso_icon-sport eso_icon-sport--50"></span>Skispringen</a></li><li class="modalnav__rightcol-item "><a href="/snowboard/olympia/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Mehr</span><ul><li class="modalnav__rightcol-item"><a href="http://buzz.eurosport.de/">Buzz</a></li><li class="modalnav__rightcol-item"><a href="/watch-eurosport.shtml">TV-Programm</a></li></ul><span class="modalnav__rightcol-listtitle">Über uns</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Mobile Apps</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Über Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Erklärung zur Vermeidung von Menschenhandel</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="/game-zone.shtml">Games</a></li><li class="modalnav__rightcol-item"><a href="https://video.eurosport.de/alle-sportarten/video-channel/smit-invest-in-the-future/">SMIT – Invest in the future</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="DE"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport-Websites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div></div></div><div class="modalnav__row"><div class="modalnav__bottom"><ul class="modalnav__socials-list"><li class="title">Folge uns auf:</li><li><a href="//facebook.com/EurosportDE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_DE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosportde/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul><ul class="modalnav__bottom-links"><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/ab-dem-1.-april-2020-gultige-nutzungsbedingungen_sto7711069/story.shtml">Nutzungsbedingungen</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/datenschutzbestimmungen_sto7706549/story.shtml">Datenschutzrichtlinie</a></li><li class="modalnav__bottom-link-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Privatsphäre-Einstellungen</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/cookie-richtlinien_sto7710886/story.shtml">Cookie-Richtlinie</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/rechtliche-informationen_sto7710118/story.shtml">Rechtliche Hinweise</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.de/eurosport/legal/2020-2021/pass-information_sto7710652/story.shtml">Information zum Eurosport-Pass</a></li></ul></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper" data-stoid="7717500"><div class="frame " id="nav_category"><ul class="categorylist"><li class="categorylist__item newslink"><a href="/tennis/">News</a></li><li class="categorylist__item"><a href="/tennis/australian-open/">Australian Open</a></li><li class="categorylist__item"><a href="/tennis/roland-garros/">French Open</a></li><li class="categorylist__item"><a href="/tennis/us-open/">US Open</a></li><li class="categorylist__item"><a href="/tennis/atp/">ATP</a></li><li class="categorylist__item"><a href="/tennis/atp/calendar-result.shtml">ATP-Kalender</a></li><li class="categorylist__item"><a href="/tennis/atp/standing.shtml">ATP-Weltrangliste</a></li><li class="categorylist__item"><a href="/tennis/wta/">WTA</a></li><li class="categorylist__item"><a href="/tennis/wta/calendar-result.shtml">WTA-Kalender</a></li><li class="categorylist__item"><a href="/tennis/wta/standing.shtml">WTA-Weltrangliste</a></li><li class="categorylist__item"><a href="/tennis/wimbledon/">Wimbledon</a></li><li class="categorylist__item"><a href="/tennis/atp-next-generation/">ATP NextGen</a></li><li class="categorylist__item"><a href="/tennis/davis-cup/">Davis Cup</a></li><li class="categorylist__item"><a href="/tennis/fed-cup/">Fed Cup</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="eso-shop-link"><a href="https://shop.eurosport.de" data-aa-linktracking="eurosport-shop:nav-menu:right" target="_blank"><span class="eso-shop-link__icon"></span><span class="eso-shop-link__name">Shop</span></a></div><div class="nav_category_data_header "><a href="/tennis/"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/04/01/2801947-57803950-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1472&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Getty Images</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div data-adplacement-id="685586073banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','685586073banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="457946746interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','457946746interstitiel', !!false, !!false, !!false)
					--></script></div><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">"Gewisser Größenwahn": Thiem schießt gegen Ex-Coach zurück</h1></div><div class="storyfull__ng-picture"><img src="https://i.eurosport.com/2020/04/01/2801947-57803959-640-360.jpg" alt="&quot;Gewisser Größenwahn&quot;: Thiem schießt gegen Ex-Coach zurück" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-author"><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name">Von <a href="/alice-jo-tietje_aut2425/author.shtml">Alice Jo Tietje</a></div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">Vor 1 Stunde<span>Aktualisiert vor 52 Minuten</span></p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Nach der Kritik von Günter Bresnik an Dominic Thiem und seinem Vater Wolfgang hat sich nun auch der österreichische Tennisspieler zu Wort gemeldet und auf die Aussagen seines ehemaligen Trainers reagiert. "Es ist bedauerlich, dass sich Günter Bresnik aus welchen Gründen immer dazu hinreißen lässt, meine Familie und mich in der Öffentlichkeit schlecht zu machen", erklärte der 26-Jährige der "APA".</h2><div data-adplacement-id="986923855mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad>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</script></div></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.eurosport.de"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><progress value="0"></progress></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="373988402banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','373988402banner-sponsorship', !!false, !!false, !!true)
					--></script></div><div data-adplacement-id="48938046interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','48938046interstitiel', !!false, !!false, !!true)
					--></script></div></div>
        <div class="outbrain_article_widget_v8_5"><div class="outbrain-article-widget"><div class="outbrain-container outbrain-container--AR_1"><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="eurosportuk"></div></div></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Einloggen</div><div class="community-subtitle">Melden Sie sich an um Ihre Favoriten zu speichern und die News zu kommentieren.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Einloggen mit </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Einloggen mit </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">oder</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Passwort vergessen?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Einloggen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Im Eurosport Player anmelden</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Passwort vergessen?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Passwort zurücksetzen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ich habe bereits einen Account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Email-Anfrage</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ihre E-Mail-Adresse" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Konto-Bestätigung</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Passwort" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Anzeigen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Passwort vergessen?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bestätigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Melden Sie sich für unseren Newsletter an, um Neuigkeiten und Angebote zu erhalten.<span></span></label></span><p class="subscription__consent-text--gdpr">Ich bin damit einverstanden, dass mir von der Eurosport-Unternehmensgruppe Neuigkeiten und Werbeangebote über ihre Produkte und Dienstleistungen zugestellt werden.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Mein Konto erstellen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Zurück zum Login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="136956256outstream" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="outstream" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('outstream','136956256outstream', !!false, !!false, !!false)
					--></script-injectad></div></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:story:tennis:dominik-thiem-reagiert-auf-kritik-von-gunter-bresnik","site": "eurosportde","product": "news","service": "news","family": "","sport": "tennis","competition": "","sport_event": "","season": "","round": "","discipline": "","participants": "","gender": "","profile": "dominik-thiem-reagiert-auf-kritik-von-gunter-bresnik","page_type": "story","event_status": "","provider": "eurosport","content_id": "7717500","author": "alice-jo-tietje","pub_date": "2020-04-01","pub_time": "23:04","opinion": "0","channel": "","topic": "news","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.de","tracking_country": "germany","tracking_sport_event": "tennis-undefined","language_id": "1","language_name": "german","partner_code": "ede","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFP3D8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TFP3D8');
			    
				--></script></div>
<!--googleon: all-->
</body>
</html>